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Chapter 9 Homework Problems and Computer Commands 
Testing a mean population variances known-Enter data below into Minitab worksheet.  
 
Lecture material not in text: Sigma is Known and Z table may be used 
Data Display  
Width of Sheets of Paper in Mil 
   216.025   216.021   215.978   216.064   216.02    216.012   216.033 
   215.981   216.013   216.026   215.999   216.00    216.019   216.019 
   215.972   215.993   215.998   215.955   215.962   216.012   216.037 
   215.985   216.035   215.996   216.018   216.032   216.006   216.003 
   215.986   215.99    216.002   216.039   216.039   215.983   215.998 
   216.002   215.994   215.997   216.007   216.036   216.032   216.031 
   216.011   216.004   216.011   215.999   215.976   216       216.018 
   215.981 
 
Right tailed test for Paper manufacturing example 
 
Problem Definition: Hammermill would like to determine if the width of their paper exceeds 
216mm. Paper not meeting these dimensions jams office equipment. Use alpha .05. 
 
Note about setting up your hypotheses: The subscripts 0 on the null and the 1 on the alternative 
are created  using Home>Font commands in Word.  
 
Steps for subscripting: Type the hypotheses (H0 H1) highlight the subscript value and go to 
Format>Font and select Subscript, hit ok and the highlighted value will be subscripted. Do the same 
for the remaining hypothesis. (Notes for Word 2007) 
 
H0: µ≤216 
H1: µ>216 
 
Decision Rule: If Z test statistic is greater than 1.645 reject the null. 
 
Hammermill Paper Test: 
Enter the data listed 
above into a Minitab 
worksheet. 
Go to Stat>Basic 
Stat>One sample Z and 
the box to the right will 
open. Select samples in 
columns and select the 
column containing your 
data.  
 
Enter the standard 
deviation and test mean 
as shown.  
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Now go to options and input the 
confidence level and the 
direction of the test. Hit ok until 
your data appears in the 
session window. 


 
 
One-Sample Z: papermm  
Test of mu = 216 vs > 216 
The assumed standard deviation = 0.023 
 
                                          95% 
                                         Lower 
Variable   N     Mean  StDev  SE Mean    Bound     Z      P 
papermm   50  216.007  0.022    0.003  216.002  2.15  0.016 
 
Conclusion:  


1) The Z test statistic of 2.15 is greater than the critical value of 1.645. Reject the null 
hypothesis there is a 5% chance a Type 1 error has been committed. 


 
2) The hypothesized value of Mu=216 does not fall within confidence interval lower bound of 


216.002 milliliters of fill. 
 


3) Pvalue .016 is < α .05 
 
Interpretation: The process is not in control. The sheets are significantly larger than 216 mm. 
 
**Assigned: Use the six step process and assumption format to complete the 
following:  
Problem: Superior Carpet Cleaning Service Inc. is considering acquiring a store in a new 
market region. Management is interested in determining if the average cost of cleaning a 
12’ by 18’ wall-to-wall carpet is greater than $50.95. To test this hypothesis, management 
randomly selects 23 customers who have recently had a 12’ by 18’ wall-to-wall carpet 
cleaned and inquires as to the price they were charged. Assume the population is 
normally and distributed and the population standard deviation is $3.49. Test this claim 
using a .10 level of significance. 
 
Sampled Cleaning Prices  
52.50   56.97   52.46   52.35   56.37   50.97   53.27   50.91   50.12   56.75   
51.27   52.91   49.12   52.01   49.57   56.37   54.91   57.25   51.23   48.56   
51.35   48.65   48.46 
 
Instructions to get you started:  
Enter data from problem into a Minitab worksheet to create a dataset for the Cleaning Prices 
study.  
 
Use Minitab to test the hypothesis you formulate for the Cleaning study. Present your work in 
report format using the six step process demonstrated in class and which is shown on the final 
page of this handout 
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For your report (prepared in Word) you will need a Problem Definition, a Hypothesis (use 
correct symbols in Word see INSERT>Symbols for the correct symbols to use in the hypothesis a 
Decision Rule (use tables to determine the correct critical value, for the Conclusion section 
include the critical value/critical ratio technique, the confidence interval technique the p-value 
technique to test the null hypothesis State the type of error you may have made. For the 
Interpretation section state whether the air quality has improved or has stayed the same.  
 
Note: Be sure to include the following in your conclusion:  
Crtical value/Critical Ratio technique 
Confidence interval 
p-values technique. All three techniques should agree.  
 
Also, for step six, Interpretation, provide a clear response to management regarding your results 
and what they mean to the problem (significant or insignificant). 
 
See last page of this handout for notes on the six step process.  
 
Sigma Unknown: Use T table for this section 
 
T Test: Margies Espresso has learned that hot chocolate is best served at 142 degrees 
Fahrenheit. Marge tests 24 cups of chocolate randomly selected during business hours. 
Using an alpha of .10 test to determine if the hot chocolate is the correct temp. 
 
Testing A Mean Unknown Population Variance (Hot Chocolate T test)  


H0: µ=142 
H1: µ≠142 
 


Data Display Not in Text 
HotChoc 
   140   140   141   145   143   144   142   140   145   143   140   140   141 
   141   137   142   143   141   142   142   143   141   138   139 
 
 
Enter the information from the Hot 
Chocolate example into a Minitab 
worksheet 
 
Stat>Basic Stat>1 sample t and 
the following dialog box will 
appear. 
 
1) Position cursor in samples in 
columns window and select 
column containing the dataset 
you created. Double click on the 
column name in left window to 
move the dataset to the samples 
in columns window.  
 
2) Place the assumed population 
parameter in the test mean box 
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3) Select options and set the level 
of confidence and the alternative 
hypothesis (direction of the test) 
hit OK when completed and you 
will be returned to the opening 
dialog box.  
 
4). Select graphs from the one 
sample t and confidence interval 
dialog box, select boxplot>hit OK 
in each window until test results 
appear in session window and the 
boxplot appears. 


 


 
 


 
*You will need to copy and paste 
the boxplot into your finished 
report to address the assumption 
of normality. 
 
To copy the graph, position your 
cursor in the white space within 
the graph area, right click and 
select copy graph. Open Word, 
place your cursor where you want 
to paste the graph, go to edit and 
select paste special this will allow 
you resize the graph in Word. To 
resize, click on graph and six 
sizing handle will appear around 
the outer edges click and hold on 
one of the handles and size the 
graph.   
 


 


 
One-Sample T: TEMP  
Test of mu = 142 vs not = 142 
Variable   N     Mean   StDev     SE Mean        90% CI         T     P 
TEMP      24   141.375   1.996    0.407   (140.677, 142.073)  -1.53  0.139 
 
Conclusion: 


1) T test stat for critical ratio is -1.53 is less than the T critical value of -1.714. The test stat 
 –1.53 (the number of standard errors between sample mean 141.375 and the parameter 
142 is fewer than allowed by the test -1.714 and is thus close to the mean of 142). Fail to 
reject the null at type 2 error (β beta error) may have been made. 
 


2) The parameter of 142 falls within the interval (140.677, 142.073)and thus the parameter 
has been captured within the interval. 
 


3) The pvalue of .139 is greater than the alpha (level of significance .10) fail to reject the 
null. 


 
Interpretation: There is no significance difference between the sample mean and hypothesized 
parameter. The process of preparing hot chocolate is in control and producing hot chocolate 
relatively close to the desired temp. 
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Assumption Section: In your Assumption section describe how the boxplot supports or 
indicates the lack of normality (The data was sampled from a normally distributed 
population). 
 


Boxplot for Hot Chocolate 
Assumption Section 
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Boxplot of Choc
(with Ho and 90% t-confidence interval for the mean)


 
 


*Assigned Problem Kabul: According to data released by World Bank, the mean PM10 
(particulate matter) for the city of Kabul Afghanistan in 2012 was 46. Suppose that because 
of efforts to improve air quality in Kabul, increases in modernization and efforts to 
establish environmentally friendly businesses, city leaders believe PM rates have 
decreased. To test this notion, city leaders randomly sample 12 readings over a one year 
period. The readings are shown below. Set alpha to .01 
 
Kabul PM Data (enter into Minitab column) 
 31  44  35  53  57  47  32  40  31  38  53  45  
 
Instructions to get you started:  
Enter data from problem into a Minitab worksheet to create a dataset for the Kabul PM data.  
 
Use Minitab to test the hypothesis you formulate for the Kabul study. Present your work in report 
format using the six step process demonstrated in class and which is shown on the final page of 
this handout 
For your report (prepared in Word) you will need a Problem Definition, a Hypothesis (use 
correct symbols in Word see INSERT>Symbols for the correct symbols to use in the hypothesis a 
Decision Rule (use tables to determine the correct critical value, for the Conclusion section 
include the critical value/critical ratio technique, the confidence interval technique the p-value 
technique to test the null hypothesis State the type of error you may have made. For the 
Interpretation section state whether the air quality has improved or has stayed the same.  
 
For you Assumption section; address the assumption of normality by referencing the boxplot of 
the data. Be sure to cut and paste the graph form Minitab to your report. Resize the graph to fit 
neatly within your report in the section you label Assumptions. Include a brief discussion of how 
normality is or is not satisfied according to what you see in the graph. At minimum, be sure to 
reference the median and mean and central tendency or your discussion of the graph.   
 
7 points 
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Approximate binomial distribution using normal distribution: Use Z table  
Testing a Proportion Page 354: Assumption of normality (does the normal distribution 
approximate the binomial)? np≥5 and n(1-p)≥5. Make sure this condition holds or the test 
is invalid and the binomial distribution will have to be used to develop the probabilities. 
 
Problem Definition: Retailers are concerned with the costs associated with serial returners. The 
individuals make a purchase, wear the garment and then return for a refund. Many of the 
garments are damaged and not re-saleable. To identify and stop serial returners a chain of stores 
has purchase software called Trakker. The sales manager wants to test to see if the practice has 
been reduced as a result of utilizing the software. Originally, the return rate was 13%. Use the 
following information to determine if the proportion of returns has fallen below 13%. Set alpha at 
.05. 
 
H0: S ≥ .13 (returns are equal to or greater than .13) 
H1: S < .13 (return rate has fallen)  
 
Decision Rule: If Z test statistic is less than -1.645 reject the null hypothesis. 
Dialog box for test (from Minitab)  
Select Stat>Basic Stat>1 Proportion 
and the following dialog box will 
appear 
 
Select summarized data radio 
button>enter number of trials (n) and 
success (x) in the appropriate boxes. 
*Note: The problem provides the 
sample proportion for the survey. In 
order to convert the proportion of 
events to the number of events, x, 
multiply the sample proportion 22 by 
sample size of 250 (the number of trails 
n) to get number of events.  
 
Select Options> enter the correct 
confidence level and the test 
proportion given (assumed proportion) 
in problem> set the alternative 
hypothesis>select the test based on 
normal distribution box>Ok>Ok Data 
will appear in session window. You will 
not have a graph for the proportions 
problem. 
 


 


 
 


 
Step 4 Output from Minitab Session window:  
Test and CI for One Proportion  
Test of p = 0.13 vs p < 0.13 
                                95% 
                              Upper 
Sample   X    N   Sample p     Bound  Z-Value  P-Value 
1       22   250  0.088000  0.117471    -1.97    0.024 
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Conclusion: The critical ratio (test statistic from Minitab) is less than the critical value of 
 -1.645. Reject the null hypothesis there is a .05 chance that a type 1 error has occurred. The 
upper bound of the confidence interval is less than .13 meaning a revealing a reject scenario. The 
pvalue is less than the alpha level of .05 which supports a reject scenario. 
 
Interpretation: The sample data provides evidence that the return rate has fallen significantly.  
 
**Assigned: In some states the law requires drivers to turn on their headlights when 
driving in the rain. A highway patrol officer believes that less than one-quarter (.25) of all 
drivers follow this rule. As a test, she randomly samples 200 cars driving in the rain and 
counts the number whose headlights are turned on. She finds this number of cars with 
headlights on to be 41. Does the officer have enough evidence at 10% level of significance 
to support her belief that fewer than .25 of all cars follow the rules? One tailed test to the 
left. 
 
Required in Conclusion section of six step process: Critical ratio/Critical value of Z, 
Confidence interval and p-value. Use examples in this handout to correctly format the test. 
 
In Assumption section: Include computations to satisfy normal approximation of binomial 
distribution by solving np≥5 and n(1-p)≥5. You will have to compute assumption by hand 
and type the results of each equation onto your homework. (5 points) 
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Six step process for hypothesis testing homework 


Problem Definition: Read problem and develop problem definition 
 
Hypothesis: Determine if test is one or two tailed test is required. Use Format>Font in 
Word to set subscripts on hypotheses as indicated H0 H1 Use the symbol map in Word 
(Insert>Symbol) for the appropriate Greek symbols. You will need the correct symbols for 
beta E, alpha D and Mu P. 
 
Decision Rule: Determine t critical value for given alpha and degree of freedom and 
compose your decision rule.   
 
Test: Cut required material from session window in Minitab and paste into Word.  
 
Conclusion: State only reject or (fail to reject) null hypothesis and the type error 
associated with your decision. Include critical value/critical ratio, pvalue, and confidence 
interval. 
 
Interpretation: Briefly report your findings in layman’s terms. Remember if you fail to 
reject the null the sampling error is caused by chance alone. If you reject the null chance 
and some other factor(s) are causing the sampling error to be larger than acceptable.  
 
Notes regarding assumptions: For samples containing less than 30 items be sure to 
address the assumption of normality using the boxplot from Minitab. When the graph 
appears in Minitab, position your cursor in the white space within the graph, right click 
and select copy graph. Open Word, place your cursor where you want to paste the graph, 
go to edit on the toolbar and select paste special (paste special is not available on the 
right click menu).To resize, click on graph and six sizing handles will appear around the 
outer edges of the graph. For best results click and hold the sizing handle in the lower 
right corner and move diagonally to the upper left hand corner until size desired is 
achieved. The graph sizes in this handout are acceptable for your report but make sure 
you can read the verbiage within the graph. 


   
Satisfy Assumptions: If needed (sample is normally distributed, approx of binomial with 
normal etc)  
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