Publisher Assignments

“ o Directrons

N
Complete Pgject 2-1: Updating a Sign’ on page 110efhe texthpel™After saving in step 22, upload the file for grading.

Complete 'Proje By Editing a Job Descriptityf” opp#es 110-111 of the textbook. After saviggsigs#lep 16, upload the file
for grading. o~ P

Jte, |f you need tg-eubmit-maidiple ' inZi Sithilgr program to con] fdividual files into a single file.

Publisher A¥Signment -
Complete ‘Project 348 Cremting.aff lyer' on page T38gf |

Publisher Aséfgnment 3

W&textbook. After saWiig in step 4, upload the file for grading.

Compj€te ‘Project 4-5: Dey per JobsPescription’ on pages 160-16470f the textbook. AMtEmeaying in step 4, upload the file
faurading.

Unit 1l

Publisher Assignment 1

Complete ‘Project 6-2: Quarterly Sales Data’ on pages 198-199 of the textbook. After saving in step 11, upload the file for
grading.

Publisher Assignment 2

Complete ‘Project 7-2: Student Leadership Association Fundraiser’ on page 228 of the textbook. After saving in step 11,
upload the file for grading.

Publisher Assignment 3

Complete ‘Project 8-3: Letterhead’ on page 253 of the textbook. After saving in step 5, upload the file for grading.

 TSVAME R o]0tz (e, =

=J. First Ladies' on page 274 of the textbooK: g ile for grading.

ipload the file

ete: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

Unitlv
*V Publisher Assignment 1

® Complete ‘Project 3-4: Advertising Expenditures’ on page 366 of the textbook. After saving in step 8, upload the file for
grading.
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~ Publisher Assignment 2

Complete ‘Project 4-5: Format Sales Report’ AND ‘Project 4-6: Apply Conditional Formatting to the Sales Report’ on page
403 of the textbook. After saving in step 12 for Project 4-5 and in step 11 for Project 4-6, upload BOTH files for grading.

Note: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

Publisher Assignment 3

Complete ‘Project 5-4: Preparing a Worksheet for Printing’ AND ‘Project 5-5: Updating and Printing a Workbook’ on page
435 of the textbook. After saving in step 11 for Project 5-4 and in step 9 for Project 5-5, upload BOTH files for grading.

Note: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

Unit V
*PublisherAssignment 1

Complete ‘Project 6-1: School of Fine Arts Enroliments’ on page 455 of the textbook. After saving in step 10, upload the
file for grading.

Publisher Assignment 2

Complete ‘Project 7-4: Sort and Filter Using Conditional Formatting’ on page 479 of the textbook. After saving in step 9,
upload the file for grading.

Publisher Assignment 3

Complete ‘Project 8-1: Create Formulas to Calculate income and Expenses’ on pages 517-518 of the textbook. After
saving in step 15, upload the file for grading.

Complete ‘Project 8-2: Use AutoSum to Total Sales; Calculate Percentage Increase’ on page 518 of the textbook. After
saving in step 10, upload the file for grading.

Note: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

Publisher Assignment 4

Complete ‘Project 10-1: Create a Pie Chart' on page 564 of the textbook. After saving in step 9, upload the file for grading.

Complete ‘Project 10-2: Create a Bar Chart’ on page 564 of the textbook. After saving in step 8, upload the file for
grading.

Note: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

*Unit \Y/|
Publisher Assignment 1

— BB I =

Publisher Assignment 2

Complete ‘Project 2-1: Tonight's Guest Speaker’ on pages 636-637 of the textbook. After saving in step 17, upload the file
for grading.

Complete ‘Project 2-2: Advertise with Us’ on page 637 of the textbook. After saving in step 15, upload the file for grading.

Note: If you need to submit multiple files, use WinZip or similar program to compress the individual files into a single file.

ITC 3001, Personal Computer Fundamentals 4



Publisher Assignment 3

Complete ‘Project 4-3: Travel Tips' on pages 722 of the textbook. After saving in step 14, upload the file for grading.
ey

Bt |

bhalaiaslesieenbimisinhtinaiaioatCdl 48 ot thadaudbook. After saving in step 6, upload the file for grading.
uislilipisiroerEITrSEEREEmRGES 748 Of the textbook. After saving in step 11, upload the file for grading.

PUblshaiden: ]

Wﬁes 795-796 of the textbook. After saving in step 13, upload the file for
w—-

w
Rublishasiaei i
Wage 1054 of the textbook. After saving in step 4, upload the file for

Publishamien .
alempioestrsserisiniuiwesadeniBasiasrants’ on page 1072 of the textbook.

1073 of the textbook. After closing the database in step 6, upload the file
for grading.

C T T S T r Y weswmen 2 ge 1101 of the textbook.

m}wgel Project Contact Information’ on page 1101 of the textbook. After closing the database in step
10, upload the file for grading. -

o —
ﬂmplete ‘Pro'!ect 6-1: SoccerTeam Report’ on page 1167 of the textbook. After closing the database in step 10, upload

th

Ccsu requires that students use the APA style for papers and pl’GjEClS Therefore, the APA rules for formatting, quoting,
paraphraging Spcim-lc "OETONOWET AdGcument titled "APA Guide” is available for you to
download from the APA Gusde ||nk found in the Learnmg Resources area of the myCSU Student Portal. It may also be

accessed from the Student Resourc urse Menu. This document includes examples and sample papers
andepQyidasdinketoPIECSU Slccess Center anﬁ the CSU Online Library staff.

Blackboard Grading Rubrics

One or more assignments in this course utilizes a Blackboard Grading Rubric. A rubric is a tool that lists evaluation
cw.gmmze your efforts to meet the requirements of an assignment. Your professor will use the
Blackboard Grading Rubric to assign points and provide feedback for the assignment.

ITC 3001, Personal Computer Fundamentals 5



Competency Assessment

@The placements file

for this lesson is available
on the book companion
website or in WileyPLUS.

[4

C|le the Header Row check box

; o
Rroject 6-1: Placements Table wpir
Ms. Ari the executive recruiter, asks you to start walking on a placements table that will list the -
candidates ave been placed, the companies thatfhired them, and the date of hire. =
GET READY. LA HWord if it is not already ruhning. ot

1. OPEN placemeni&from the data files for th .' lesson. A
2XPlace the insertion PRint in the last column$Select the last column [petfesdble. In the =
Layout fab, in the Tabl&group, click the Sel@et button and Selec s. -
3. On tite,Layout tab, in the Wgll Size group, click the down ag e Width box until it
reads .¢ L
: 4 ) 7
4. Place the inSggtion point in the figst columnfgnd seleé rst column in the table. In
theTable groufy, ®lick the Select bfgton and Belg ns. —
5. On the Layout taly irt ) n arrow in the Width box until it h
reads .9”. A - e
6. Select the Company : aft ‘ dth to 1.5". it
7. Select the Date of Placerijgntcgifig Hige the width to 1.3". Click in the table to et
deselect. :
L
8. esign tab, in theable™;
and Banded Rows ch gk box to

9 ertion point within the table. e
~ 9. On the Design tab,dfi the TabléStyles ¥

. ledium Shading 1 - Accent 1 e
style in the ninth’column, g€cond row in thg BHilt-In 2 o
10. Select the L&t columnifi the table. : \ 7
11. On the Lgfout tab, jif'the Data group, click theforMNaytton. Ukl the My list has e
sectigyl; select Hgdltler Row. In the Sort dialog Box, clicRQK. ThisS&ill sort the column '
by gdate :
12 The table jg#Selected. On the Layout tab, in thdiTable group, clicR&ge PMwerties button, e
13. In the Tghle Properties dialog box, click Centerfalignment in the Table tab and click OK.
14. Selgfl the header row. | i
v}
15. O the Layout tab, in the Alignment group, click Align Center.
16. SAVE the document as placements_table in the lesson folder on your USB flash drive, o
then CLOSE the file. . b
LEAVE Word open for the next project. s
o xC 2
L
Project 6-2: Quarterly Sales Data ; ‘ Ca
Create a table showing the quarterly sales for Coho Vineyard. u“
GET READY. LAUNCH Word if it is not already running. "% b" o
1. Create a new blank document.
2. On the Insert tab, in the Tables group, click the Table button. Drag to create a table that :
has 5 columns and 6 rows.
3. Enter the following data in the table as shown: —
W
' redlbnassalig : N
NS }r‘&’éﬁ}: F:m qurter Sepgr?cflauaner Tm.—d Guan‘er Fourth Quarter 2
= 1hu U : 28;789 p- 0
s 31562 o
| 21,349 e
19,034
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Proficiency Assessment

/ Project 8-3: Letterhead C(ea ;
Create a new letterhead for the Flatland Hosting Company. p w _
GET READY. LAUNCH Word if it is not already running. % ‘a“ d
) 1. OPEN a new blank document and SAVE AS FHCletterhead in your WSB flash drive in ““

the lesson folder.

2. In the Insert tab, in the Header & Footer group, insert the Tiles built-in header and key
the document title as Flatland Hosting Company. Bold the text and change the size to
18 pt. .

3. Right-click the Content Control, Year, and click Remove Content Control,

4. Insert the Tiles built-in footer and key the company address as 1234 Grand Street,
Forest Grove, OR 97116. Select the page number and press the Delete key. Close the
Header and Footer.

5. SAVE the document in your USB flash drive in the lesson folder and then CLOSE.
LEAVE Word open for the next project.

Project 8-4: Two-Page Resume

= Your friend Mike has revised and added some information to his resume, and it isgw two pages
allg. Update the formatting to include a headerfand footer.

=\ GET READ AUNCH Word if it is not alreafly running.
@The mzresume2 1. OPEN mzresunte&irom the data files f@r this lesson agf SAVE AS mzresume2updated
document file for this in your USB flash dri%mig the lesson f@ider.
E;Soincgri;aalrl\?g;eﬁ:bi?; 2. In the Page Layout tab, cli aViargigs menufind select Custom Margins. In the
B i box, gl bostom, left, i i 1.25".
or in WileyPLUS. arge Setup dialog box, change t il b m, left, and right margins to
3. Click OK. = S ——
SelinbinetTTEETT tab, in the Header & pfotefl group, Bhigk the Header menu and select
Stacks.

5. In the header document tife, key Resufae of Michael J. Zt¥geri,
6. In the Options group #flick the DiiferentfFirst Page box.

7. In the Navigation gfoup, click Next. In tfie Header & Footer group, ®ick the Footer
button and selggt Stacks.

8. Select the Cgfitent Control, [Type the Cognpany Name], and right-click and Remove
Content Géntrol. Close the Header and Fpoter.

9. SAVEthe document in your USB flash drive in the lesson folder and then CLOSE.
LEAVE Word open for the next project.




Project 3-3: Monthly Adv

Use an existing Workbooj
@ The Adverﬂsing sil

Expense fija for this lesson i
available on the book Compan-
ion website o in WileypLys.

ertising Expense

uthor, Advertising

Xes.
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Formatting Cells and Ranges

Mastery Assessment

The Litware Sales
file for this lesson is
available on the book
companion website or

in WileyPLUS.

Project 4-5: Format Sales Report

Litware, Inc., wants to apply Font and Alignment group formatting to enhance its sales report’s
appearance and readability. You are responsible for making this ¢hange.

GET READY. OPEN Litware Sales from the data files for this lesson.Then take the
following actions:
1. Merge and center the.title and apply the Heading 1 style.
. Merge and center the subtitle and apply the Heading 2 style.
_Select A1:G2 Click the Border arrow'to open the Format Cells dialog box.
. Under Line Style, select the last line style in column 2.
. Click the Color arrow and click Red.
. Click Outline and Inside in Presets. Click OK.

_Select B4 and use the fill handle to extend the months across the remaining columns
of data.

8. Select the labels in row 4. Center the labels and apply the Red font color. Add a Thick
Box border.

9. Apply the Acceunting format to the values in row 5. Reduce decimals to 0.
10. Select B6:G12 and apply the Number format with comma separator and 0 decimals. -
11. Apply the Total style to row 13.
12. PRINT the workbook. SAVE the workbook as Litware Sales 4-5.
LEAVE the workbook open for the next project.

N o g kR WN

Project 4-6: Apply Conditional Formatting to the Sales Report

Next, you will apply conditional formatting to the Litware, Inc., sales report to highlight the top
performing sales representatives.

USE the workbook from Project 4-5.

1. Select B13:G13.
2. Click Conditional Formatting and click Highlight Celis Rules. )

3. Click Greater Than. In the GreaterThan dialog box, key 140,000 and click OK. Total sales
exceed $140,000 for February and May.

4. Select B5:G12. Click Conditional Formatting, click Top/Bottom Rules, and then click
Top 10%. When the dialog box opens, four cells are highlighted.

5. Drag the dialog box below the data range. Change the Top percentage number to 1.
Format cells that rank in the Top 1% with a red border and click OK. Deborah Poe was
the top sales performer with $25,874 for the month of May.

6. Click Conditional Formatting and click lcon Sets. Click 3 Flags. Colored flags are
applied to the sales data. Green flags mark the top 10%; red flags mark the bottom
10%; and yellow flags mark the middle range.

7. Print the worksheet.
8. Click Conditional Formatting and click Manage Rules.

9.In trf'é dialag box, show the formatting forThis Worksheet. The formatting rules are
listed in the order you created them.

10. Delete the Icon Set rule.
11. PRINT the workstieet. SAVE the workbook as Litware Sales 4-6. CLOSE the workbook.
LEAVE Excel open for the next project.
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Project 5-4: Preparing a Worksheet for Printing

In this project, you will apply styles and a theme to a School of Fine Arts worksheet. You will also
create and apply a custom margin setting and print the worksheet with gtidlines and headings.

>

The SFA Enrollment  OPEN the SFA Enrollment Update data file for this lesson.
glgi‘liaét')tl‘:;I;etﬁzrgggl:i?;:;- The workbook should open to Sheet1. Apply Heading 1 to cell A1.
ion website or in WileyPLUS. . Apply Heading 2 to A2,

. Apply Heading 3 to A3.
. Apply the Oriel theme to the worksheets.
. Click Margins and Custom Margins to open the Page Setup dialog box.
. For Sheet1, set the top, bottom, left, and right margins to 1.5.
. Center the data horizontally and vertitally.
. Print Sheet2 with gridlines.
. Print Sheet1 with headings.
. Add blue color to the Sheet1 tab and green to the Sheet2 tab.
11. SAVE the workbook as SFA-Enroliment 5-4.
LEAVE the workbook open for the next project.

O O NG AEWN

-
o

Mastery Assessment

Project 5-5: Updating and Printing a Workbook
In this project, you will add additional data to an existing workbook and prepare the workbook
for printing. i
¥ USE the workbook from Project 5-4.
1. On Sheet1, select A1:C5. Copy the heading to Sheet3.
2. Click the Paste Options button. Click Keep Source Column Widths.
3. On Sheet3, enter the following data for the Biomedical Art Department enroliments:

MED114 Principles of Biology 463
MED115 Human Fo,'ms 236
MED116 Biomedical Art Methods 365
MED351 Traditional and Digital Color 446
MED352 3D Modeling 234
MED353 Advanced Problem in Biomedical Art 778
MED354 3D Texture 567
ILL302 Digital Imaging and lllustration 643
ILL303 Storyboarding 234
iILL304 Drawing Beyond Observation 123
DRG333 Visual Editor 434

4. Color the Sheet3 tab orange.
5. Insert a footer in the center text box that reads Academic Year 20XX
{(with XX being the current year).
6. In the left Footer text box, key Current as of and click Current Date.
7. Center Sheet3 vertically and horizontally.
8. Access Backstage. Print the sheet with gridlines.
9. SAVE the workbook as SFA Enroliment 5-5.
CLOSE the workbook; LEAVE Excel open for the next\project.



Managing Worksheets

e Sheet.

10. When you us

* a. data cannot be entere:

Competency Assessment

Project 6-1: School of Fine Arts Enrollments

In this exercise, you will move and copy worksheets, rename worksheets, change the tab color, and

rearrange worksheets within a workbook.

@ GET READY. LAUNCH Excel if it is not already running.
ol Th'e ST Eqrallments 1. OPEN the SFA Enroliments data file for this lesson.
file for this lesson is available :
on the book companion web- 2. With the Advertising tab active, click Ctrl+A. This selects the entire worksheet.
site or in WileyPLUS, 3. Click Format in the Cells group on the Home tab. Click Move or Copy Sheet,
= 4. In the Move or Copy dialog box, click the Create a copy box and click OK.

5. On the Advertising (2) worksheet, select A2 and key Foundational Studies. Press Enter,

6. Select A6:C20 and press Delete.

7. Click Format, click Rename Sheet, and key Foundations. Press Enter.
8. Click Format, click Tab Color, and click Dark Red.
9

. Click Format and click Move or Copy Sheet. In the Before sheet box, click (move to
end) and click OK,

10. SAVE the workbook as SFA Enrollments 6-1 and then CLOSE the file.
LEAVE Excel open for the next project.

?

_ g
ct 6-2: Renaming and Repositioning Worksheets

For this projects ill rename worksheets, repositio
sheets from a workbooRt®

7~ GET READY. LAUNCH Excel if n running.
@ The Training

sheets, and insert and delete work-

Expenditures document file . .
for this lesson is available on 2. Right-click

the book companion website or 3. Dou ick the Sheet2 tab. Key January. Press Eriter.
in WileyPLUS. ename Sheet3 March and press Enter.
5. Rename Qhoanta N+ o=




GET READY. LAUNCH Excel if it is not already running.

A i Salgs Tefams file 1. OPEN Sales Teams from the data files for this lesson.

for this lesson is available on ) ) i .
the book companion website or 2. OBtwetald:H12. Click Filter. Click the arrow in theTotal cgfimn. i
in WileyPLUS. 3. Click Numbe™Ridgers and then click Greater Than. Kej 100,000 in the dialog box. Click i |

OK. Four sales represagtatives are displayed. ! |
4. Click Filter to display all dat® elect cellth |

TS =jnle gdie d > U

disglay the Red Team's slatistes: =i oG #Fows are color coded, you do ':
not have to.seleetine data. Data doeSmgtave to be sorted when you filter for color.)

ST the workbook as Red,
6. Click Filter to displayefl data. Click Filgfr again to AISp&g the filter arrows.

wrF W Ly Ny =¥y

oy 4

@ The Top Ten file for

this lesson is available on the
book companion website or in

WileyPLUS.

7. Click a filte f and display the eTeam's statistics.
8. SAVEs#ife workbook as Blue Teanf! CLOSE the workbook.
LEANE Excel open for the next prgfect.

Project 7-4: Sort and Filter Using Conditional Formatting

Each year Fortune Magazine surveys employees and publishes a list of the ten best employers based
on employee ranking. TheTop Ten worksheet contains additional information about the top ten
companies in terms of their size (number of employees), percentage of minorities, and percentage of
women. In this exercise, you will sort using conditional formatting to determine how many women in
the workforce are employed by TopTen companies.

GET READY. LAUNCH Excel if it is not already running.

1.__0PEN the Top Ten data file for this lesson.
2. Select the data range, including the column headings. Click Sort on the Data tab.
3. Sort the data by % Minorities- Click Cell lcon in the Sort On field.

4. Under Order, place the green flagged data (highest) on top. Click OK. Because you
sorted by one criterion, the highest is on top, but the red and yellow are intermixed.

5. Click Sort to add a second criterion to sort on yellow flags, which represent the middle
range.

6. With the data range selected, click Filter. Arrows are added to the column headings.

7. Click the filter arrow in the % Women column. Choose to filter by calor.

8. Select the green arrow. Women comprise more than 60 percent of the workforce in
two of the top ten companies.

9. SAVE the workbook as Top Ten 7-4. CLOSE the workbook.
LEAVE Excel open for the next project.

I
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6. Which character designates a cell reference as apsotutes
a.’
h, @
(i
d. #

7. The CO A function

a. countg the _umber of cells in a range that cohtain values.

b. counts all cel the range.
¢. counts the numbegof cells that are not empt
d. counts the text ontrickn the range.

8. The COUNT function is an eAg

a. logical

ple ofa

b. financial
c. statistical
d. text

il function.

9. Which of the following is an acceptable NaMHEas farred range’

a. C

b. C_Cop

=, C/Contracts
d. C Contracts

-4

10. Which of the following si@ Ements accurately_descri s thtadefault selection for

AutoSum?

a. By default, Aygsum totals all e_htries above the cll in which

b. By defau
cell.

AutoSum calculates'the total from the

c. ApfoSum does not have @ default selection.

4 You must make the selection before clicking AutoS

Competency Assessment

The Tailspin Toys file
for this lesson is available on
the book companion website of
in WileyPLUS.

Project 8-1: Create For

An employee at Tailspin Toys has entered second quarter income an
You will enter formulas to calculate mc’nthly and quarterly totals.

GET READY. LAUNCH Excel if it is not already running.

1. OPEN Tailspin Toys from the data files for this lesson.
2. Select E4 and key —B4+Ca4+D4 and press Enter.

tive cell to t

mulas to Calculate Income and Expenses

d expense data into a worksheet.

3. Select B6. On the Formulas tab, in the Function Library group, click Insert Function.

he formula is located.
g first nonnumeric




_In the Insert Function dialog box, select SUM and click OK.

_In the Function Arguments dialog box, click the Collapse Dialog button and click B4.
Key - and click B5.

. Click the Expand Dialog button and click OK to close the dialog box.

. Select B6 and use the fill handle to copy the formula to C6:D6.

. Click B11 and click AutoSum in the Function Library group. Press Enter to accept
B8:B10 as the cells to total.

_Select B1 and use the fill handle to copy the formula to C11:D11.

_Select B13 and click Insert Function in the Function Library group. On the Insert

Function dialog box, SUM will be the default. Click OK. ‘

11. Click the Collapse Dialog button for Number1 and click B6. Key - and click B11. Press
Enter and click OK to close the dialog box.

12. Select B13 and use the fill handle to copy the formula to C13:D13.

13. Select E4. Click AutoSum in the Function Library group. Press Enter to accept the
range as_B4:D4. Copy the formula to E5;E14.Then delete the data in cells E7 and E12.

14. Select B15, key'=B13-B14, and press Enter. Copy the formula to C15:E15.
15. SAVE the workbook as Tailspin Toys 8-1 and then CLOSE the file.
LEAVE Excel open to use in the next project.

Prhiect 8-2: Use AutoSum to Total Sales; Calculate Percentage of Increase

Blue Yonder Airlines has created a workbook to analyze sales for its first four years of operation. Enter
formulas to determine the total sales for each division and the percentage increase/decrease each year.

GET READY. LAUNCH Excel if it is not already running.

for this lesson is available on 1. OPEN the Blue Yonder data file for this lesson. )
the book companion website or 2. Select F4 and click AutoSum in the Function Library group on the Formulas tab.
in WileyPLUS. 3. Press Enter to accept B4:E4 as the range to add.

4. Use the fill handle to copy the formula in F4 to F5:F8.

5. Select B12 and key ={C4-B4}/C4. Press Enter. This formula calculates the percentage
increase in sales from 2005 to 2006.The numbers in parentheses yield the amount of
the increase. The increase is then divided by the 2006 sales.

6. Select B12. Use the fill handle to copy the formula to B13:B15.

7. With the cell range B12:B15 still selected, use the fill handle to copy the formulas in
the selected range to C12:D15. ‘

8. Select F12. Key =(E4-B4)/E4 and press Enter. This enters a formula to calculate the
percentage increase from the first year {2005) to the most recent (2008).

9. Copy the formula in F12 to F13:F15.

10. SAVE the workbook as Blue Yonder 8-2 and then CLOSE the file.

@ The Blue Yonderfile

LEAVE Excel open for the next project.
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'_Cnmpetency Assessment

@ The BY Financials file

for this lesson is available on
the book companion website or
in WileyPLUS.

@ The Financial History

file for this lesson is available
on the book companion web-
site or in WileyPLUS.

" Project 10-1: Create a Pie Chart

Blue Yonder Airlines has created a workbook to analyze sales for its first four years of operation.The

manager wants to create charts that reflect an analysis of the data.

GET READY. LAUNCH Excel.

-

W 0N WDN

. OPEN the BY Financials file for this lesson.

. On the Income worksheet, select A3:A7. Press Ctrl and select E3:E7.

. Click the Insert tab. Click Pie and click Pie in 3-D.

. Click Layout 1 in the Chart Layouts group on the Design tab. i
. Click Move Chart Location.

. Select New Sheet and click OK.

. Right-click the Chart1 tab and click Rename.

. Key 2008 Income Chart and press Enter.

. SAVE the workbook as BY Financials 10-1.

10.

CLOSE the workbook.

LEAVE Excel open for the next project.

Project 10-2: Create a Bar Chart

Create a bar chart to analyze trends in Fourth Coffee’s income before taxes.

1.
. Make the Income worksheet active. Select A4:F9 and click the Insert tab.

. Click Bar in the Charts group, and click 100% Stacked Horizontal Cylinder.

. Click in the Chart Area and click the Layout tab.

. Click Legend and click Show Legend at Bottom.

. Click the Chart Area to display the move handles. Move the chart so that the top-left

o 0O A WD

OPEN the Financial History file for this lesson.

corner is aligned with B12.

. Click the bottom-right sizing handle and increase the size of the chart so that it fills

B12:G29.
SAVE the workbook as Financial History 10-2.

LEAVE the workbook open to use in the next project.
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True/False

circle T if the statement is true or F if the statemeft is false.

T F % A new, blank presentation appearg on your screen when you taunch powerPoin
2. Once a layout has been applied t§a slide, it cannot be changed.

T F \hen you save @ preaentation for tpe first time, the Save As dialog bOX appear

T F & \f you vved to be able 10 use a pre entation with an older version of
powerPoint, yagtan save it by usifid the PowerPoint 97-2003 Sses® fation
fite format.

T F 5 Many powerPoint templote featurdia seLo#®" npleme! {ngLOMOS T
and effects called a layout. Sl G o

T F 6 Youcah copy, gndspas STEaprent rof ost Windows applications into
Poye ROt -

T =7 One way 10G#F ¢ a slideisto right-C its thun s 4il and then click Copy:

T F & Noteg@fpear on the screen with the lides in Slide Sy view.

T F 9. 0% erPoint can print just the text of Ypur slide without printiag any grapf
via an Outline jayout.

10, |fyouuse?a printer that does not prinfin color, your slides will appes i

gravscale when viewed in Print Previe®!

—

1: Tonight's Guest Speaker

of the Citywide Business Alliance, one of your jobs is to introduce the guest spe?

As director
the orgnnlzation's monthly meeting. T0 do this, you will create & new presentation from a th
a different presen

template. and then reuse a slide with information about the speaker from
GET READY. LAUNCH powerPoint if it is not already running.
1. Click the File tab, and then click New to open the New presentation window.

2. Click Themes. Click Apex and then click Create.




¥ The Bourne file is
available on the book
companion website or in
WileyPLUS.

P

@ The Ad Benefits file
is available on the book

companion website or in
WileyPLUS.

3. In the Click to AddTitle placeholder box, type Citywide Business Alliance.
4. |n the Click to Add Subtitle placeholder box, type Guest Speaker: Stephanie Bourne.

5. On the Home tab, click the arrow below the New Slide button to open its menu, and
then click Reuse Slides.

6. In the Reuse Slides task pane, click the Browse button, and then click Browse File.

7. Navigate to the location where the sample files for this lesson are stored and open
the Bourne.pptx presentation file.

8. In the Reuse Slides task pane, click slide 1.The slide is added to your néw
presentation. Close the task pane.

9. Click the File, and then click Print. The Print controls appear in Backstage view.
10. Click the Color button, and on the menu that appears, click Grayscale.
11. Click the Full Page slides button, and on the menu that appears, click 2 Slides.
12. Click Print to print the handout in grayscale mode.
13. Click thefile tab and click Save As.
14, Open the Save as type drop-down list and click powerPoint 97-2003 Presentation.
15. Navigate to the folder where you want to save the presentation.
16. Select the textin the File name box, press Delete, and then type Speaker.
17. Click Save. If the Compatibility Checker task pane appears, click Continue.
18. CLOSE the file. Pl g
LEAVE PowerPoint open for use in the next project.

-Proiect 2.2: Advertise with Us B \0-" “ bb('_ S

As an account manager for The Phone Company, you are always trying to convince potential custom-
ers of the benefits of advertising in the local phone directory. A PowerPoint presentation can help you
make your case.You need to create a presentation from aWord document that lists some reasons
why businesses should purchase ad space in your directory.

GET READY. LAUNCH PowerPoint if it is not already running.

1. If you start PowerPoint, a new blank presentation appears automatically. If PowerPoint
was already running and there is not a new blank presentation open, press Ctrl+N to
start a new blank presentation.

_ Click in the slide’s title placeholder, and then type Why Advertise with Us?.
. Click in the subtitle pIacehoider, and then type The Phone Company.
_ Click outside the text placeholder to clear its border.

. On the Ribbon's Home tab, click the New Slide drop-down arrow. At the bottom of the
gallery of slide layouts, click Slides from Outline.

o1 WD

6. In the Insert Outline dialog box, {ocate and select the Microsoft Word document named
Ad Benefits. Click Insert. PowerPoint inserts five new slides using content from the
outline.

7. Switch to Slide Sorter view. Drag slide 5 to a new position between slides 1 and 2.
8. Click slide 6, and then press Delete to remove the slide from the presentation.
g. Switch to Notes Page view, and then go 1o slide 1.
10. Click in the text box pelow the slide, and then type Give the client a copy of the directory.
11. Switch to Normal view. ’
12. On the Quick AccessToolbar, click Save.The Save As dialog box opens.
13. Navigate _td the folder where you want to save the presentation.
14. Replace the default name in the File naprie box with Benefits.
15. Click Save. CLOSE the file.
LEAVE PowerPoint open for use in the next project. .~~~
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Lesson 4

11. On sllde 5, click the actiofj button to open the Cantracf Plans-Hig. Cl

Project 4-3: Travel Tips

You are an assistant at Sunny Day Travel and your boss has created the beginnings of a presentation
containing travel tips for various destination types. Because there will eventually be many slides
per destination, you will organize the slides into sections for the destination types and make some

changes to the slide master that will improve the slides’ look.
@The Travel Tips file

1

is available on the book 2
companion website or in
WileyPLUS.

(3]

13.

14.

OPEN the Travel Tips presentation and save it as Travel Tips Sections.

. Go to slide 2. Notice that the title is obscured by the graphic.
3.

Switch to Slide Master view, and select the slide master (the topmost slide in the left
pane}.

. Drag the bottom border of the title placeholder upward so its bottom aligns with the

2" mark on the vertical ruler. .

-

. Close Slide Master view, and confirm on slide 2 that the title no longer overlaps the

graphic.

. Create a section that starts with slide 3. Name it Sand and Sun.

. Create a section that sta‘rts with slide 6. Name it Adventure:

. Create a section that starts with slide 9. Name it Cruise.

. Create a section that starts with slide 12. Name it City.

. Create a section that starts with slide 15. Name it Summary.

. Move the City section before the Cruise section.

. On slide 2, select the graphic for Sand and Sun, and create a hyperlink that jumps to

slide 3.

Create additional hyperlinks for the other three graphics, jumping to the first slide in
their respective sections.

SAVE the presentation and CLOSE the file.

LEAVE PowerPoint open for use in the next project.

m Senior Meals

Wellgs

the dietary recommepg i Treate resentation, and now you will

modify its slidg

@The Meals file is 1.

Ster, theme, and colors § make it more appealing

OPEN the Meals presentation and save it as Saninr Maale

ose Microsoft Word
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