Event Program for Author
Readings

A group of writers living on Renfrew Island near Seattle, WA, have put together an evening of readings for
the local community. You have volunteered to create a program for the event that will be distributed to
audience members. You will Set Up Columns, Format Text, and Modify Graphics. The completed
program appears in FIGURE 1-6 on page 7.

Set Up Columns

First, you set up the document on two pages in landscape format with two columns per page so that the
completed program can be printed on two sides of an 8%z x 11" paper and folded in half to make a
simple booklet. This format results in four panels, which are organized as shown in FIGURE 1-1.

1. Open a new blank document in Word, click the Show/Hide button [T in the Paragraph
group to show the paragraph marks if they are not already displayed, click the Layout
tab, click the Orientation button in the Page Setup group, then click Landscape

2. Click the Margins button in the Page Setup group, click Custom Margins, set the Left
and Right margins at .6, click OK, then save the document as PR 1-Event Program for
Author Readings to the location where you save your files for this book

3. Click the Columns button in the Page Setup group, click More Columns, click Two, select
the contents of the Spacing text box, type 1, press [Tab], compare the Columns dialog
box to FiGuRE 1-2, click OK, press [Enter] once, click Breaks in the Page Setup group,
then click Page

Page 1 of the program includes the front cover (panel 1) and the back cover (panel 4) and page 2 of the
program contains information about the program (panels 2 and 3).
4. Click the Insert tab, click the Object list arrow in the Text group, then click Text
from File
Most of the text that you need for the program is included in a Data File.

5. Navigate to the location where you store your Data Files, then double-click PR 1-01.docx
6. Click the Design tab, click Themes, select the Slice theme, click the Home tab, scroll up

and select the heading Renfrew Island Writers, click the Heading 1 style in the Styles
gallery, then click the Center button = in the Paragraph group

7. Select the text from “Gerry Donahue” to “Short Story: The Last Picnic,” click the
launcher =] in the Paragraph group, then click Tabs

8. Type 4.25, click the Right option button, click the 2 option button, then click OK

9. Center Host: Donna Shaw, center Intermission, then save the document
The list of readers on panel 2 is formatted as shown in FIGURE 1-3.

The blank first page
will become panels 4
and 1 of your two-

sided program.
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FIGURE 1-1: Diagram of the Program
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Renfrew island Writers{

The Renfrew island ‘Arts Council is proud 4o present an-
evening of readings by our own Renfrew island poets and-
writers.q

L

Host: Donna Shawq
Gerry Donahue........cccocehececaiinnnes Short Story: HHome Again{
Wanda Sutton 2. Five poems{
George Ogilvie............. Feeeenereiens Short Story: Paimer’s Store|
Tina Chow = Three poemsy

Intermissiony
Pattie Lemieux+Novel £xcerpt: The Saga of Cedar Springs{

Robert iister. = Four poemsY

Emma Hanison............... Short Story: Roses in the Morming

Gall Leung..coc.seesee.s D= Short Story: The Last Picnicy
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Author Biographies|

Donahue, Gery: As a novelist, editor, teacher, and -
jounalist, Gerry fives and breathes words. in 2012, he -
established the intemational literary joumnal Pacific -
Passages. His work has been published in several fiterary -
joumnals and his first novel, By the Beach, was shortfisted for -
the New Writers Award sponsored by the ‘Arcadia -
Foundation. His second novel, Sunset Remedy, will be -
published in March 2018 by Blue Horizons Press.§

Sutton, Wanda: fFollowing a successful career in felevision
production, Wanda writes fiction full fime and has-
published poems and short stories in several fiterary jounals. -
Wanda is president of the Renfrew island -Arts Council and +
an active member of several community groups. She and-
her husband and three boys five on a farm and raise -
llamas.§

Ogilvie, George: George's work has been dramatized on -
PBS and appeared in several fiterary magazines. His -
adaptation of Thomas Hardy's The Mayor of Casterbridge -
was produced by the Tacoma Theatrical Society and was*
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Word 2016 i
Module 1 Event Program (continued)

Format Text

You need to add text to the front cover (panel 1) of the program. You use Text Effects to enhance the
text on the front cover. You also need to format the author biographies that appear on panels 3 and 4 of
the program. In addition, you sort the author biographies in alphabetical order by last name.

TROUBLE
Adjust the Zoom as
needed as you work
with the text.

TROUBLE

If necessary, delete
the blank page 3.

. Press [Ctrl][Home], click the Layout tab, click Breaks, then click Column

The insertion point is positioned at the top of the second column on page 1, which is panel 1 (the front
cover) of the program.

. Enter text for the front panel as shown in FiGURE 1-4
. Select Renfrew Island Writers at the top of the panel, click the Home tab, click the

Text Effects and Typography button in the Font group, select Fill - Dark Green,
Accent 4, Soft Bevel (top right selection), then increase the font size to 26

. Scroll to page 2, select Author Biographies at the top of the second column (panel 3 in

the completed program), then click Heading 2 in the Styles gallery

. Select the text from “Donahue, Gerry” to “Renfrew Island” at the end of the entry for

Gail Leung on the next page, click the Sort button :. in the Paragraph group, verify
that Paragraphs is selected, then click OK
The author biographies are sorted in alphabetical order by the last name of the author.

. Scroll up, select Chow, Tina under the Author Biographies heading, apply Bold and

Italic, double-click Format Painter in the Clipboard group, apply the formatting to each
of the author names in the Author Biographies section, then click Format Painter to
turn off the Format Painter

. Click the View tab, click Multiple Pages in the Zoom group, click to the left of Leung,

Gail at the top of page 3, then select text from Leung, Gail to the end of the
document

. Click the Home tab, click the Cut button in the Clipboard group, click at the top of

column 1 on page 1 (panel 4) to the left of the Column Break, then click the
Paste button in the Clipboard group

. Compare the two pages and four panels of the document to FIGURE 1-5, then save the

document




FIGURE 1-4: Text for Panel 1
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Sponsored by the Renfrew {sland Arts Council{

FIGURE 1-5: Document in Two Page view
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Add Graphics

You enhance the completed program with a picture on the front cover (panel 1) and insert logos for the
two sponsors on the back cover (panel 4). The completed program is shown in FIGURE 1-6.

Word 2016 ;
Module 1 Event Program (continued)

MORE PRACTICE 9.

For more practice |
with the skils |
presented in this |
project, complete l
Independent f
Challenge 1.

. Click to the left of Renfrew Island Writers at the top of the front cover (panel 1 on

page 1), press [Enter], increase the zoom to 70% or until only the two panels on

page 1 appear in the document window, click at the first paragraph mark at the top of
the second column, click the File tab, click Open, navigate to the location where you
store your Data Files, then double-click PR 1-02.docx

This document contains the pictures you need to complete the program.

Click the beach picture, click the Copy button in the Clipboard group, switch to the

PR 1-Event Program for Author Readings document, then click the Paste button in the
Clipboard group

. Double-click the picture to show the Picture Tools Format tab, click the Wrap Text

button in the Arrange group, then click Behind Text

Click the launcher in the Size group, click the Lock aspect ratio check box to deselect it,
set the Height at 7" and the Width at 4.5", then click OK

. Click the Color button in the Adjust group, click Dark Green, Accent color 4 Light,

(5th column, 3rd row in the Recolor section), click the Corrections button in the Adjust
group, click Brightness: +40% Contrast: 0% (Normal) (Sth column, 3rd row in the
Brightness/Contrast section), select all the lines of text (except “Renfrew Island
Writers”) on the front cover, center the text, then apply bold to the selected text

. On panel 4 (the back cover), click after Journal on the last line, press [Enter], increase

the Zoom to 130%, click the Insert tab, click Table, drag to create a table that is two
columns and 1 row, click the Table Select button [, click the Borders list arrow in
the Borders group, then click No Border

You insert a table form to contain the two logos. Tables are an excellent tool to use when you want to align
elements on a page.

. Switch to the PR 1-02 data file, copy the “Pacific Books” logo, return to the program

document, click in the first cell in the table, click the Home tab, click the Paste button,
double-click the logo image, then in the Size group, change the height of the logo
to .5"

Switch to the PR 1-02 data file, click the Renfrew Island Journal logo, copy it, return to
the Program document, paste the logo in the second table cell, reduce its width to 2",
click the Table Tools Layout tab, then click the Align Center button = in the
Alignment group

Add your name at the bottom of column 4 (adjust the bottom margin and delete
extra hard returns if needed), click the File tab, click Print, view pages 1 and 2 of the
program and compare them to FIGURE 1-6, save the document, submit a copy to your
instructor, then close the PR 1-02 document without saving it

If you are able to print the document, print it double-sided and then fold it in half width-wise.

m Word Projects |




FIGURE 1-6: Completed program shown in Two Page view

Leung, Gaif: Gail is the author of Neon (stories, 2014), Best
Days (novella, 2016), and The Octagon Mysteries (novel, R
2017). The Octagon Mysteries won the New Writers Trust

fiction prize. Gail teaches fiction writing online from her Re nfrew 'Sla nd wrl'ers
waterfront home on Renfrew Islkand.

Lister, Robert: Robert studied writing at Montana State
University and presents annually at Rancho Spa in Mexico
and the San Francisco international Writers’ Conference.
Robert grew up in Miami and moved to Renfrew Island a
year ago. He loves writing and looking out to sea.

Ogilvie, George: George's work has been dramatized on
PBS and appeared in several literary magazines. His
adaptation of Thomas Hardy's The Mayor of Casterbridge
was produced by the Tacoma Theatrical Society and was
awarded Best New Play of the Year. George divides his
time between Renfrew Island and Seattie.

An Evening of Readings

Sutton, Wanda: Following o successful career in television

production, Wanda writes fiction full time and has

published poems and short stories in several fiterary journals. Marcfl 14, i7 at7pm
Wanda is president of the Renfrew Island Arts Council and

an active member of several community groups. She and Renfrew Biind

her husband and three boys live on a farm and raise
llamas.
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Renfrew Island Writers Author Biographies ' Por)
The Renfrew Island Arts Council is proud to present an Chow, Tina: Ting hos taught Creative Wiifing ot Seatfle
evening of readings by our own Renfrew Islond poets and University for twenty yecrs and delivers workshops and
writers. recdings in schools and libraries across the country. She has

written three picture bocks and ten novels for children. Two
of her novels have won literary awards for excellence. The
Best Night. her first novel for adults, will be published in May
2017.

Host: Donna Shaw

Gery Donahue.................cceeeunn...... ShOrT StOry: Home Again
s i g Donahve, Germry: As c novelist, editor, teacher, and

Wanda Sutton Five poems journclist, Gerry lives and breathes words. In 2012, he

established the intermational literary journal Pacific

Passcges. His work has been published in several literary

Tina Chow Three poems journcls and his first novel, By the Beach, was shortlisted for
the New Writers Award sponsored by the Arcadia

George OgilVie........cceeeiemrirrrsanes Short Story: Paimer's Store

Intermission Foundatfion. His second novel, Sunset Remedy, will be
Pottie Lemieux. Novel Excerpt: The Scga of Cedar Springs published in March 2018 by Biue Horizons Press.
Robert Lister Four poems Harrison, Emma: As the director of the Renfrew Island
o . i writing Collective, Emma helps writers find their voice. She
Emma Harmison.......o..uue... Short Story: Roses in the Moming has published four chapbooks and is the editor of Seattie

Short Story: The Last Picnic Wwrites, an anthology of poetry and short stories launching
in March 2017. Emma leads workshops on creativity and
writing cnd is a frequent collaborator. Her writing appears
in numerous US publications in print and online.

Gail Leung.

Renfrew Island has long been known as @ haven for writers.

In arecent survey, the Renfrew island Arts Council Lemieux, Pattie: Pattie taught high school for thirty years in
determined that over 100 published writers live on the Denver, Colorado. When she retired, she moved with her
Iskand—that's close to 10% of the adult population! This husband to Renfrew Island where she has settied down fo
evening of readings by our local writers is the first of severcl follow her passion and write fiction full time. Her work has
fhat will be scheduied over the coming year. For appeared in several literary magazines and she has won
information about tickets to upcoming readings, contact the PBS Short Story Contest for her story In My Heart.

the Renfrew island Arfs Council ot 206-555-2454.




Feedback Form for Summer

Click 1T in the
Parag?a—pﬁ group on
the Home tab to
turn on paragraph
marks.

Day Camp

You've taken a summer job as an intern at a local college that is offering summer camps for children. One
of your duties is to put together a feedback form for parents to complete following a summer camp expe-
rience. You use Word's table feature to create a simple one-page printed form that will be handed out to
parents. To complete the form, you need to Set Up the Document, Build the Table Form, and Draw
and Modify a Shape. The completed form appears in FIGURE 1-12 on page 13.

Set Up the Document

You open a document containing some of the text required for the completed form, save the document,
apply a theme and Style Set, then create a table to contain the form.

. Start Word, open the file PR 1-03.docx from the location where you store your Data

Files, save it as PR 1-Summer Day Camp Feedback Form, then display paragraph marks

. Select Lakeview College Summer Day Camps, click Title in the Styles gallery, select

Feedback Form, then click Heading 1 in the Styles gallery

. Click the Design tab, click Themes, then click Facet
. Click the More button [ in the Document Formatting group to show the Style Set

gallery, then click Centered as shown in FIGURE 1-7

. Click the Colors button in the Document Formatting group, then click Green
. Click the Colors button, click Customize Colors, click the Hyperlink list arrow, click Dark

Green, Hyperlink, Darker 50%, then click Save

You can experiment with different combinations of themes, Style Sets, colors, and customized colors to
format a document precisely the way you want it. You can also customize fonts, paragraph spacing, and
effects.

. Click to the left of the paragraph mark below the first paragraph (ends with “camp

instructor.”), click the Insert tab, click Table, then click Insert Table

. Enter 2 for the number of columns and 14 for the number of rows, then click OK
. Enter text into the table form as shown in FiGURE 1-8, then save the document




FIGURE 1-7: Style Set gallery
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‘ FIGURE 1-8: Table text
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Camp-Instructorx

Camp-Datex
Please-check-the-box-that-best-represents-your-
opinion-of-each-item.x

Evaluationo

Overall-assessment-of the-summer-day-camp®
Overall-effectiveness-of-the-instructorc
Design-and-pacing-of-the-day-campx
Your-child’s-overall-assessmentc
Day-camp-registration-and-administrationc
Commentst
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Mg:idnﬁi = Feedback Form (continued)

. Build the Table

You use a table to contain all the information needed for the feedback form. In the completed feedback
form, some cells are merged to create larger cells and some cells are split to create a series of smaller cells.
You need to merge selected cells, split other cells, then add the ranking information and check boxes.

STEPS

TROUBLE
If the Ruler bar is not
visible, click the View
tab, then click the
Ruler check box in
the Show group to
select it.

1. Select only the first three cells in column 1 of the table (from “Camp Name” to “Camp
Date”), then drag the column divider to the left to 1.5" on the ruler

2. Click to the left of row 4 to select it, click the Table Tools Layout tab, then click Merge
Cellsin the Merge group

3. Select the six cells shown in FiGure 1-9, click the Split Cells button in the Merge group,
type 4 for the number of columns, then click OK

4. Separately merge each of the last four rows of the table into one column each

5. Select the row containing “Evaluation,” click the Insert Below button in the Rows &
Columns group, select the cell containing “Evaluation” and the blank cell below, then
merge the two cells into one cell

You can use the Merge Cells and Split Cells commands, as well as the insert and remove rows and cells
commands to create an unlimited variety of table forms.

6. Click the top cell to the right of “Evaluation,” type Excellent, then enter and center the
remaining text as shown in FIGURE 1-10

7. Click the cell below "4" to the right of the Overall Assessment row, click the Insert tab,
click Symbol in the Symbols group, click More Symbols, click the Font list arrow, select
Wingdings, select the contents of the Character code text box, type 168, click Insert,
then click Close

8. Select the cell containing the check box, click the Home tab, increase the font size to
14 pt, click the Center button = in the Paragraph group, click the Copy button in
the Clipboard group, select the remaining three cells in the row, then click the
Paste button

9. Select the remaining four rows under the rankings that require check boxes, click the
Paste button, compare the form to FIGURE 1-11, then save the document

TROUBLE
Be sure to enter the
text and the num-
bers in the row
under the text.

TROUBLE
Select the cells and
dick = |if the

check boxes are not
centered.
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FIGURE 1-9: Table rows selected
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FIGURE 1-10: Ranking text entered
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FIGURE 1-11: Form with check boxes entered and formatted
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Feedback Form (continued)

. Insert and Modify a Shape &

You enhance the completed table form with a table style and format select text, then draw and edit a
shape. The completed document is shown in FIGURE 1-12.

TROUBLE
To see the Table
Select button, move
the pointer over the
top left corner of

the table.

1. Click the Table Select button [+#], click the Table Tools Design tab, click the More button
in the Table Styles group, then select Crid Table 4 - Accent 2
You can adjust table style options to get exactly the look you want.

2. Click the Header Row check box in the Table Style Options group to deselect it, then
click the First Column check box to deselect it

3. Refer to the completed document in FiGURE 1-12: select rows 1 to 3, click the Table Tools
Layout tab, type .3 in the Height text box in the Cell Size group, click the Align Top
Right button =, apply bold to text as shown in FiGURE 1-12, then add three hard returns

“in each of the last three table rows

4, Click to the left of "Lakeview College" at the top of the page, click the Insert tab, click
Shapes in the lllustrations group, click the Sun shape in the Basic Shapes section, click
to the left of the title, then position the sun between the top and bottom border lines

5. Select the contents of the Height text box in the Size group on the Drawing Tools
Format tab, type .8, then set the Width at .8

6. Click the Shape Fill button in the Shape Styles group, click the Yellow color box in the
selection of Standard Colors, click the Shape Outline button, then click No Outline ‘

7.Click the Shape Effects button in the Shape Styles group, click Bevel, then click Art Deco
(bottom right selection)

8. Increase the zoom to 200%, click Edit Shape in the Insert Shapes group, click Edit
Points, then drag the top, left, right, and bottom black squares to resize the four sun
rays so that the completed shape appears as shown in FIGURE 1-12

9. Click away from the shape, click the shape again, edit the points again if necessary so
that each of the four points is the same size, click the Home tab, click the Copy button,
click the Paste button, then decrease the Zoom to 120% and drag to position the
copied shape to the right of the document title as shown in FIGURE 1-12

10. Add your name at the bottom of the document, save the document, then submit a
5 copy to your instructor

MORE PRACTICE
For more practice
with the skills
presented in this
project, complete

Independent
Challenge 2. J
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FIGURE 1-12: Completed feedback form for summer day camp

.y LAKEVIEW COLLEGE ',
I SUMMER DAY CAMPS 7

Feedback Form

We hope your child’s experience at Lakeview College Summer Day Camp was awesome! Please
help us continue to offer educational and fun summer day camps by completing this feedback
form on behalf of your child and then leaving it with the camp instructor.

Camp Name

Camp Instructor

Camp Date

Please check the box that best represents your opinion of each item.
Evaluation Excellent Very Average Poor ..

Good

B 3 2

Overall assessment of the summer day camp O O O s
Overall effectiveness of the instructor | O O e
Design and pacing of the day camp O O | %
Your child’s overall assessment O O O e
Day camp registration and administration O O O L

Comments
The best part of the day camp for my child was

The day camp could be improved by

Additional comments

Lakeview College Continuing Education - Summer Day Camps
Box 554, Madison, WI 54703 Phone: 608-555-8966
www. lakeviewcollegesummercamps.org

Your Name
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Six-Panel Program Brochure

You have been asked to create the six-panel brochure shown in FIGURE 2-13 and FIGURE 2-14 on pages 41
and 43 of the text to advertise a one-year intensive training program in French language skills. Page 1 of
the document consists of the inside three panels of the brochure (panels 2, 3, and 4), and page 2 consists of
the folded-over panel, the back panel, and the front panel (panels 5, 6, and 1). To create the brochure,
you need to Set Up the Brochure, Create Page 1, and then Create Page 2.

Set Up the Brochure

You set up the brochure in Landscape orientation, create a header and a footer for Page 1 (panels 2, 3
and 4), and then insert and modify a clip art picture in the footer.

TROUBLE
If Heading 1 format-
ting is displayed,

click the Undo
button on the
Quick Access
toolbar, then right-
click Heading 1 and
modify the style per
the instructions in

step 2.

e

You press and hold
the [Shift] key while
you draw the line
to keep the line
straight.

Word 38

1. Open a new document in Word, show paragraph marks if necessary, click the Layout
tab, change to Landscape orientation, click the Margins button in the Page Setup
group, use the Custom Margins option to change all four margins to 0.3", click OK,
then save the document as PR 2-French Language School Brochure

2. Click the Design tab, apply the Droplet theme, click the Home tab, right-click Heading
1 in the Styles gallery, click Modify, click Format, click Border, click the Shading tab,
select Lavender, Accent 6, Lighter 80% as the fill color, click OK, click Format, click
Paragraph, change the After Spacing to 6 pt, click OK, select the Lavender, Accent 6,
Darker 50% Font color, then click OK

3. Click the View tab, click Page Width in the Zoom group, click the Insert tab, click
Header in the Header & Footer group, click Blank, click the Different First Page check
box in the Options group to select it, then press [Enter]

4. Click the Insert tab, click the Shapes button in the lllustrations group, click the Line
icon, hold down [Shift], draw a straight line about 2" long in the header, select the
contents of the Width text box in the Size group, type 10.4, then press [Enter]

5. Click the Shape Outline list arrow in the Shape Styles group, click Lavender, Accent 6,
Darker 25%, click the Shape Outline list arrow again, point to Weight, click 472 pt, click
the Shape Effects button in the Shape Styles group, point to Shadow, click the Offset
Bottom shadow style (top row, middle selection in the Outer category), then move the
line so it starts at the left margin above the paragraph marks shown in FIGURE 2-11

6. Click below the drawn line, but still within the header, click the Header & Footer Tools
Design tab, click the Go to Footer button in the Navigation group, click the Online
Pictures button in the Insert group, then type France map in the Bing Image Search
box and press [Enter]

7. Click one of the solid fill maps of France similar to the map shown in FIGURE 2-12, then
click Insert

8. Enter .5 in the Height text box, press [Enter], press [Ctrl][R] to move the picture to the
right margin, click the Wrap Text button in the Arrange group, then click Behind Text

9. Click the Color button in the Adjust group, click Blue, Accent color 1 Light (last row,
second column in the Recolor section), exit the footer, view the document in One
Page view and compare it to FIGURE 2-12, then save the document
The picture appears in the footer, as shown in FIGURE 2-12.
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FIGURE 2-11: Straight line drawn from the left to the right margin in the header

anguage School Brochure.
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Six-panel Brochure (continued)

. Create Page 1

To simplify the brochure creation process, you use a table form consisting of five columns—one column
for each of the three panels and two columns for the space between columns—to contain the information
required for each panel. You then insert and format the text and create an attractive graphic.

1. Change the zoom to Page Width view, verify that the insertion point appears at the

The width of the
page is 11" and your
margins are .3". As a
result, you have 10.4"
to divide into three
wide columns and
two narrow columns.
The correct propor-
tions are 3.2" for
each panel and .4"
for each space.

TROUBLE
Copy and paste text
for one column at

a time.

top of the document, click the Insert tab, click Table in the Tables group, drag to cre-
ate a table of 5 columns and 1 row, click the Table Tools Layout tab, then click the
View Gridlines in the Table group if it is not already selected

2. Click in the first cell in the table, select the contents of the Width text box in the Cell
Size group, type 3.2, press [Enter], press [Tab], change the width of the second column
to .4', then resize the remaining three columns to 3.2, .4", and 3.2"

3. Select the table, click Properties in the Table group, click the Row tab, click the Specify
height check box, enter 6.8 as the row height, click the Row height is list arrow, click
Exactly, click the Table tab, click the Around option in the Text wrapping section, click
OK, click the Table Tools Design tab, click the Borders list arrow in the Borders group,
then click No Border

4. Click in the first cell, click the Home tab, click Heading 1 in the Styles group, type
Program Overview, then press [Enter]
The text for the brochure is in another file. You copy and paste text as needed for the three panels.

5. Open PR 2-07.docx from the location where you store your Data Files, save it as
PR 2-French Program Text, select and copy the first two paragraphs (to “university
level”), return to the Program brochure, click the Paste button, change the font size of
any word in the first paragraph to 12 pt, click the Layout tab, change the After spacing
to 6 pt, click the Home tab, right-click Normal in the Styles group, then click Update
Normal to Match Selection

6. Click at the end of the second paragraph, press [Enter], click the Insert tab, click the
Pictures button, navigate to the location where you store your Data Files, double-click
PR 2-08.jpg, click the Rotate button in the Arrange group, click Rotate Right 90°, select
the contents of the Height text box, type 3.2, press [Enter], click the Wrap Text button,
then click Behind Text

7. With the picture still selected, click Artistic Effects in the Adjust group, click the Pencil
Sketch effect (top row, fourth column), click Color, click the Orange, Accent color 4
Light color (bottom row, fifth column), click Corrections, then click Brightness +40%,
Contrast -40% (top right selection)

8. Move the mouse toward the top left corner of the picture to show the i, then drag to
position the picture, as shown in FIGURE 2-13

9. Refer to FiGuRe 2-13: click at the top of the second wide column, copy and paste text for
column 2 and then column 3, format the headings with the Heading 1 style, apply the
Grid Table 4 - Accent 6 table style with the First Column check box deselected, then
save the document
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FIGURE 2-13: Completed page 1 showing panels 2, 3, and 4

Word 2016
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Program Overview

The Intensive French Program offered by the
New York Language School prepares
students for study, travel or business in the
French-speaking world. This program is
designed for professionals and students who
need to communicate in French with
colleagues, instructors and clients. The
program trains students to an advanced level
of French proficiency in conversation and an
intermediate level in written French. The
program culminates with a one-month stay in
France. Students then have the option to stay
in France to take further training or to travel.

Upon successful completion of the New York
Language School program, graduates receive
a certificate recognized as equivalent to 15
credits at the university level.

Admission Procedures

Applicants must have an intermediate level of
French for acceptance into the program. This
level is determined during an interview with
the Program Coordinator and completion of a
one-hour written exam. In addition, applicants
must have completed high school. Upon
acceptance into the program, a non-
refundable $700 administration fee is
payable.

To apply for the program, call the New York
Language School at (212) 555-5577.

Program Content

The New York Language program is divided
into two 3-month terms followed by one
month in France for a total program length of
nine months.

| Advanced
| Conversation ,

Intermediate
Conversation

' Reading
Comprehension Il

zmmaio
Comprehension |

French Business ., Living and Working
Writing i in France

French Creative French Cooking

Writing

French History ' French Literature

Course Descriptions

Intermediate Conversation: Ask questions,
give simple descriptions, use present tense,
use past tense with avoir.

Reading Comprehension I: Develop
grammar skills, understand travel documents
and newspaper articles.

French Business Writing: Study typical
business situations and develop business
correspondence in French.

French Creative Writing: Develop a flair for
French through writing short vignettes, poems,
and stories in French and through study of
selected French literary classics.

French History: Learn about French history
from Neolithic times to the present.

Advanced Conversation: Express yourself
easily, use all the main structures and tenses
in French accurately, develop good aural
comprehension.

Reading Comprehension Il: Develop
grammar skills, read and understand business
contracts, read and understand journal
articles and books.

Living and Working in France: Understand
French regulations, identify job opportunities,
learn French geography and culture.

French Cooking: Learn French cooking (in
French) from a French chef.

French Literature: Review French classics.

Source: openclipart.com
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| _steps |

Six-panel Brochure (continued)

Create Page 2

As shown in FIGURE 2-14, page 2 contains panels 5, 6, and 1 of the completed brochure. Panel 1 is the
cover and panel 6 is the back panel when the brochure is folded.

If you are not able to

drag the column
dividers in the table,
drag the dividers in
the ruler bar. Use the
line wrap in the
table in the figure to
judge column width.

| MORE PRACTICE _
For more practice
with the skills ‘
presented in this ;
project, complete |

i

|

| Independent
Challenge 2.

1. Click at the end of the French Literature entry in the fifth column, press [Tab] to start
a new row on the following page, select the new row, then click the Clear All
Formatting button [%] in the Font group on the Home tab

2. From the Brochure Text document, copy the remaining text, paste it in the first table
cell, format the heading with the Heading 1 style, then format the table with the Grid
Table 4 - Accent 6 table style with the First Column check box deselected

3. With the table still selected, click the Home tab, click the Line and Paragraph Spacing
button in the Paragraph group, click Remove Space After Paragraph, then adjust
column widths, as shown in the completed page in FIGURE 2-14

4. Click below the table, press [Enter] two times, click the Insert tab, click the Table
button in the Table group, then click the top left table cell to insert a table consisting
of just one cell

5. Fill the table cell with Lavender, Accent 6, Darker 50% shading from the Table Tools
Design tab, change the font color to White from the Home tab, then enter and format
the text shown in FIGURE 2-14
You need to increase the font size of “Contact Us” to 24 pt, the Before spacing to 24 pt, bold all the text,
and change the font color of the hyperlink to White. To enter the address text, press (Shift][Enter] after
lines as needed to remove the After paragraph spacing.

6. Click in the middle table cell, type and format the return address as shown in FIGURE 2-14
(use [Shift][Enter] as needed), press [Enter] twice, type your name followed by
placeholders for the recipient address as shown in FIGURE 2-14, select all six lines of text,
click the Table Tools Layout tab, click the Text Direction button in the Alignment group
two times, scroll down, select the block of text that includes your name, click the
Home tab, then click the Increase Indent button [ six times
You could insert mail merge fields instead of placeholders to send the brochure to a mailing list.

7. Click in the final panel, type New York Language School, center it, enhance it with the
Lavender, Accent 6, Darker 50% font color, bold, and 36 pt, press [Enter] following the
title, insert the picture PR 2-09.jpg, increase the width to 2", click the Crop list arrow in
the Size group, point to Crop to Shape, then click the Oval shape

8. Click Picture Effects in the Picture Styles group, point to Soft Edges, select 5 point,
type French Program under the picture, then enhance it with Lavender, Accent 6,
Darker 25%, bold, and 16 pt

9. Center all content on the panel, adjust spacing above and below the photo to match
the figure, delete the [Type here] placeholder in the header, exit the header, save the
document and submit a copy to your instructor, then close both documents
If possible, print the brochure on two sides of the same sheet of paper. If you cannot do so, place the two
printed pages back to back, staple them, then fold them so that “New York Language School” appears on
the front panel and the mailer information appears on the back panel.
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