Performance Reviews

Use the Layout tab
to change margins,
and use the Design
tab to apply a
document theme
and style.

HINT

You use the [Ctrl]
key to select
non-adjacent rows in
a table quickly so
that you can apply
formatting all

at once.
N se———

Use [Ctrl] to select
and center all the
merged rows

Susan Long and Pete Vasquez are due for job performance reviews at Voyager Holidays. As their supervisor,
you need to create a form to compile the results of each review. To complete the performance reviews,
you Create the Form in Word, Add Form Content Controls in Word, Compile Results in Excel,
and then Link the Form and Results for each employee.

Create the Form in Word

You set up the performance review form in Word and create a table to contain the data for the form.

at once.

1. Start a new blank document in Word, set the top and bottom margins to .6", apply
the Droplet theme, select the Centered document style set, then save the document as
PR 5-Performance Review Form to the location where you save the files for this book

2. Type Voyager Holidays, press [Enter], type Performance Review, press [Enter], select
Voyager Holidays, click the Home tab, click Title in the Styles gallery, select
Performance Review, then apply the Subtitle style

3. Select Voyager Holidays, change the font size to 26 pt, click the Layout tab, enter 6 pt
for the After spacing, click the Home tab, right-click Title in the Styles gallery, then
click Update Title to Match Selection

4, Click the blank line below “Performance Review”, click the Insert tab, click the Table
button in the Tables group, click Insert Table, type 4, press [Tab], type 12, click OK,
then type the text for the table as shown in FIGURE 5-1

5. Click to the left of row 1 (contains “Employee Information”) to select the entire row,
press and hold [Ctrl], click to the left of “Rankings”, click to the left of “Ranking
Summary”, “Ranking Chart”, and “Written Evaluation” to select them, then release [Ctri]

6. Click the Table Tools Design tab, click the Shading list arrow in the Table Styles group,
select Lime, Accent 3, Darker 25%, click the Home tab, click the Font Color list arrow
‘A -lin the Font group, click the White, Background 1 color, then click the Increase
Font Size button (4" in the Font group two times to increase the font size to 12 pt

7. Select row 1, click the Table Tools Layout tab, click the Merge Cells button in the Merge
group, click the Align Center button [=] in the Alignment group, then use FIGURE 5-2 as
your guide to merge cells and vertically and horizontally center text in each row from
“Rankings” to the last row of the table even if the row does not contain text

8. Move the mouse to the left of the border between “Job Title” and “Review Period” to
show the Insert control, click the Add row control (+) to insert a new row, then enter
Department in the first cell and Manager in the third cell

9. Use [Ctrl] to select rows 1 through 6 (“Employee Information” through “Rankings”),
and the rows containing “Ranking Summary”, “Ranking Chart”, and “Written
Evaluation”, click the Table Tools Layout tab, click Properties in the Table group, click
the Row tab, click the Specify height check box, type .3 in the Specify height text box,
click OK, then save the document
The document appears as shown in FIGURE 5-2.
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FIGURE 5-1: Tahle text
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FIGURE 5-2: Table cells merged and formatted
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Text in these
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rows is centered
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- heights
F Employee Name Date adjusted
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Job Title | Employee ID in Step 9
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|| Review Period To

Rankings

Ranking Summary

Ranking Chart

Written Evaluation

Supervisor Comments

A

I
sl Cells 2 3Tand 4
rows is merged 9,
and centered merged in last row
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Module 5 Performance Reviews (continued)

Add Form Content Controls in Word

You plan to use the same performance review form to record the performance reviews of numerous
employees. You want the form to be an electronic one that you can complete on the computer. To make
the form reusable, you need to insert form content controls. Your first step is to show the Developer tab
50 you can access the tools used to create forms.

1. Click the File tab, click Options, click Customize Ribbon, click the Developer check box
in the list of Main Tabs to select it, click OK, then click the cell to the right of
“Employee Name”

2. Click the Developer tab, then click the Rich Text Content Control button Al in the
Controls group to insert a Rich Text content control

3. Press [Tab] twice to move to the blank cell to the right of “Date”, click the Date Picker
Content Control button [ in the Controls group, click the Properties button in the
Controls group, select the date format that corresponds to July 31, 2017, then click OK
When you fill in the form, you will only be able to enter a date in the cell to the right of “Date”.

4. Click the cell to the right of “Employee ID”, click the Legacy Tools button &i-/in the
Controls group, click the Text Form Field control button s, double-click the shaded
area to open the Text Form Field Options dialog box, click the Type list arrow, click
Number, select the contents of the Maximum Length text box, type 4, compare the
Text Form Field Options dialog box to Figure 5-3, then click OK
When you fill in the form, you will only be able to enter up to four digits in the cell to the right of Employee ID.

5. Add a Rich Text content control in the cells to the right of “Job Title” and “Manager”,
click the cell to the right of “Department”, click the Combo Box Content Control
button T in the Controls group, click Properties, click Add, type Administration, click
OK, click Add, add the four departments shown in FiGuRE 5-4, then click OK

6. Click the Date Picker content control to the right of Date, click the selection handle to
the left of “Click” (it turns dark blue when selected), click the Home tab, click the Copy
button in the Clipboard group, click the cell to the right of “Review Period”, click the
Paste button in the Clipboard group, click the cell to the right of “To”, then click the
Paste button
You can copy and paste fields that contain special formatting to save time.

7. Click the Developer tab, click in the cell to the right of “Supervisor Comments”, insert
a Rich Text content control, save the document, then save the document again as
PR 5-Performance Review_Susan Long

8. Click the cell to the right of “Employee Name”, type Susan Long, press [Tab] twice,
click the Date Picker content control list arrow to show the calendar, scroll to
April, 2017, then click 13

9. Enter the remaining data for Susan Long as shown in FIGURE 5-5, then save the
document

You can also type
the date in the Date
Picker content

control.
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FIGURE 5-3: Text Form Field Options dialog box FIGURE 5-4: Drop-Down List Properties
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FIGURE 5-5: Form text for Susan Long

VOYAGER HOLIDAYS

Performance Review

Employee Information 3

Employee Name Susan Long Date April 13,2017

Job Title Product Manager Employee ID 4255 {
Department Production Manager Your Name |
Review Period April 3, 2017 To April 7, 2017 ‘

Rankings

Ranking Summary

Ranking Chart

Written Evaluation

Supervisor Comments| Susan was directly responsible for building our product offerings in the Southwest

region.
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Module 5 Performance Reviews (continued)

. Compile Resulits in Excel

You need to create a worksheet in Excel into which you can enter the numerical results of the performance
review. You also need to create a chart in Excel that summarizes the results.

HINT
Use Copy and
Paste to minimize
typing time.

1. Start a new blank workbook in Excel, type Supervisor Rating in cell A1, select cells
A1:B1, click the Merge and Center button in the Alignment group, apply bold, enter
and enhance the text and adjust column widths as shown in FIGURE 5-6, add your name
to cell A17, then save the workbook as PR 5-Performance Reviews to the location
where you are saving the files for this book

2. Double-click the Sheet1 tab, type Susan, press [Enter], click cell B8, click the AutoSum
button in the Editing group, press [Enter], then click cell E8 and use AutoSum to add
the range E2:E7

3. Click cell B10, type =(B2+E2)/2, press [Enter], click cell B10, then drag the fill handle to
fill cells B11:B15 with the formula in cell B10
This formula determines the average score between the Supervisor Rating and the Peer Rating.

4. Select cells A10:B15, click the Insert tab, click the Recommended Charts button in the
Charts group, click OK to accept Clustered Column, click the Quick Layout button in

the Chart Layouts group, click Layout 3, click the More button ¥ in the Chart Styles

group, select Style 16, click the Chart Title, press [Delete], click the Legend (“Series1”
below the chart), then press [Delete]

5. Size and position the chart so that it extends from cell D10 through cell J26

6. Right-click the value axis (y-axis), click Format Axis, select the contents of the
Maximum text box in the Format Axis pane, type 5, press [Enter], verify that Reset
appears to the right, then click x| to close the Format Axis pane
By retyping the value, you set the maximum scale for the value axis at § so that the scale remains the same
regardless of the data entered in the chart.

7. Click the New sheet button (#) next to the Susan tab, double-click the Sheet2 tab, type
Pete, press [Enter], click the Susan tab, click the Select All button | to the left of the
“A” in the upper-left corner of the worksheet frame to select the entire worksheet,
click the Copy button in the Clipboard group, click the Pete tab, then click the Paste
button in the Clipboard group

8. Enter values for Pete in cells B2:B7 and cells E2:E7 as shown in FIGURE 5-7, then verify
that the totals are updated

9. Right-click the chart, click Select Data, click the Collapse button | next to “Chart data
range”, click the Pete tab, then verify that cells A10:B15 are selected
When you copy the chart from the Susan worksheet to the Pete worksheet, the chart still references the
cells in the Susan worksheet. You change the reference so that the chart shows data related to Pete’s
rankings.

10. Click the Expand button [, click OK, click a blank cell, then save the workbook

The chart appears as shown in FIGURE 5-8.
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FIGURE 5-6: Worksheet labels and values
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Module 5 Performance Reviews (continued)

Link the Form and Results

You need to copy Susan’s performance results from Excel and paste them into the Word form as linked
objects. After completing and saving Susan’s performance review form, you need to save the document
for Pete, edit the text to reflect Pete’s information, and then change the source for the Excel performance
results so the linked objects reflect Pete’s information.

TROUBLE
The values in the
Excel objects will
not yet match

FIGURE 5-9.

HINT
Excel opens when
you clicked Select
Data in step 8.

MORE PRACTICE 9,

| For more practice |

iwith the skills

| presented in this |
project, complete

; Independent ;

Challenge 1. i

. Click the Susan tab, select cells AT:E8, click the Copy button in the Clipboard group,

switch to Word, click the cell below “Rankings”, click the Home tab, click the Paste list
arrow in the Clipboard group, click Paste Special, click the Paste link option button,
click Microsoft Excel Worksheet Obiject, then click OK

Switch to Excel, select cells A9:B15, copy them, switch to Word, click the cell below
“Ranking Summary”, click the Paste list arrow, click Paste Special, click the Paste link
option button, click Microsoft Excel Worksheet Object, then click OK

Switch to Excel, click the chart, copy it, switch to Word, click the cell below “Ranking
Chart”, click the Paste list arrow, click the Use Destination Theme & Link Data button [Z] in
the selection of Paste Options, click the chart (be careful not to select any of the columns),
click the Chart Tools Format tab, click the launcher ™% in the Size group, click the Lock
aspect ratio check box to select it, select the contents of the Absolute Height text box,
type 2.3, then click OK

Switch to Excel, change Susan’s ranking for Attendance to 5 in both the Supervisor and
the Peer cells (cell B4 and cell E4), switch to Word, verify the value for Attendance is “5” in
the copied Excel objects and the top of the Attendance column in the chart is even with
“5” on the value axis in Word, save the document, then save and close the Excel workbook
Susan’s rankings for Attendance and the column chart are both updated in the Word document because the
data is linked to the Excel workbook.

In Word, use Save As on the File tab to save the document again as PR 5-Performance
Review_Pete Vasquez, scroll to and click the Employee Name table cell, press [Tab],
then enter text for Pete in the Employee Information and Supervisor Comments
sections as shown in the completed form in FiGURE 5-9

Click the File tab, click Edit Links to Files in the lower-right corner under Related
Documents, click the top link in the Links dialog box, click Change Source, click Item,
select Susan and type Pete as shown in FiGURE 5-10, then click OK

Click PR 5-Performance Reviews.xIsx in the list of files, click Open, click the second entry,
click Change Source, click ltem, change Susan to Pete, click OK, click the filename again,
click Open, verify that "Pete” is the source item for the first two entries, then click OK
Click @ to exit Backstage view, click the chart, click the Chart Tools Design tab, click
Select Data in the Data group, select Susan in the Select Data Source dialog box, type
Pete, click OK, then close Excel and save if prompted

Save the document, submit a copy of the Excel workbook and both performance
review documents to your instructor, then close the document

The completed performance review for Pete appears as shown in FIGURE 5-9. If you wish to make changes
to 2 Word document linked to an Excel workbook, open the Excel workbook first. Then, open the Word

document and click Yes in response to the message that appears asking if you wish to maintain the link
between the document and the workbook.
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FIGURE 5-9
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Written Evaluation

Supervisor C: | Pete needs to develop a more conventional work ethic.
FIGURE 5-10
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Sales Report for Coastal
Resorts

Coastal Resorts manages a chain of hotels on four islands off the coast of British Columbia: Hornby Island,
Galiano Island, Saltspring Island, and Quadra Island. As the sales manager for the chain, you want to
attract more guests to the hotels in the spring months of April, May, and June in order to ensure that those
months are profitable. You need to determine the number of rooms to rent during these spring months in
order to show a profit. For this project, you need to Summarize Sales, Calculate Projected Sales, and
Create the Sales Report. The completed sales report appears as shown in FIGURE 5-17 on page 125.

Summarize Sales

You need to enter labels and values in an Excel worksheet and then calculate total sales.

1. Start a new workbook in Excel, enter and enhance the labels and values so that the
worksheet appears as shown in FiGure 5-11, then save the workbook as PR 5-Coastal
Resorts Sales Data to the location where you save the files for this book

2. Click cell B8, enter the formula to multiply the Average Cost per Room by the Total
Number of Rooms Rented, then copy the formula through cell E8, widening columns
as needed
As you complete the required calculations, refer to FIGURE 5-12 to verify your totals.

3. Click cell B13, enter the formula to multiply the Number of Rooms Available by the
Operating Cost per Room, then copy the formula through cell E13
Note that the value for the Operating Cost per Room is based on the cost over a three-month period.

4. Click cell B15, enter the formula to add the Total Operating Costs to the Advertising
Costs, then copy the formula through cell E15

5. Calculate the Net Revenue in cell B17 as the Total Expenses subtracted from the Total
Room Rental Revenue, then copy the formula through cell E17, widening columns as
needed
The hotels on Hornby Island and Galiano Island lost money during the spring months of April, May, and
June. Only the Saltspring Island and Quadra Island hotels made a profit.

6. Select cells B7:F8, click the AutoSum button in the Editing group, then widen Column F
as needed to fit content

7. Select cells B13:F17, click the AutoSum button, then verify that $(8,400.00) appears in
cell F17 as shown in FIGURE 5-12

8. Select cells B7:E7, click the Data tab, click What-If Analysis in the Forecast group, click
Scenario Manager, click Add, type 2017 Rentals, click OK, click OK, then click Close
You create a scenario to preserve the existing data because in the next lesson you will change the data in
order to calculate projected sales.

9. Apply borders and shading to the worksheet so that it appears as shown in FIGURE 5-12,
then save the workbook

Integration 120 Integration Projects |



FIGURE 5-11: Worksheet setup

1 Coastal Resorts ek e
2 |Sales fSummary for April, May, June, 2017 /
3
14 pt, ! Hornby Galiano Saltspring Quadraj
4 | bold, italic island island Island island Totals
5 |REVENUE
6 |Average Cost per Room $ 15000 $§ 12500 $ 175.00 $ 175.00
7_|Total Number of Rooms Rented 200 300 700 400 Apply
8 |Total Room Rental Revenue Accounting
9| Number
10 |EXPENSES formatting
11 |Number of Rooms Available 20 30 50 30 and bold as
12 | Operating Cost per Room $ 200000 $ 2,000.00 $ 2,000.00 $ 2,000.00 shown
13 |Total Operating Costs
14 |Advertising Costs $ 1,200.00 $ 2,000.00 $ 3,000.00 $ 2,200.00
15 |Total Expenses i
16 =
17 |NET REVENUE ] a
18 P
—t
19 | =
=
)
2
=)
FIGURE 5-12: Worksheet complete with calculations and formatting
Pl i e g C | D | E RSN N T
Blue, Accent 5,
i g e Pl Darker 25%
2 | Ligu;'éercgg‘?/:; (,:ells are ' APr il, May, June, 2017 bbb
3_| merged and centered,
then left aligned Hornby Galiano Saltspring Quadra
4 Island Island Island Island Totals
5 |REVENUEY
6 |Average Cosd per Room $ 150.00|$ 125.00|$ 17500 |$ 175.00
7_|Total Numbenof Rooms Rented 200 300 700 400 1600
8 [Total Room Re\wtalRevenue $ 30,000.00 | $ 37,500.00 | $122,500.00 | $ 70,000.00 | $260,000.00 Border lines
9 \ 4 added to
10 |[EXPENSES Y 4 < ranges A4:F8,
11 [Number of Rooms Available  / 20 30 50 30 A10:F15 and
12 |Operating Cost per Room / |$ 200000]$ 200000|$ 200000|$ 200000 A17:F17
13 |Total Operating Costs /| '$ 40,000.00 | 5 60,000.00 | $100,000.00 | $60,000.00 $260,000.00
14 |Advertising Costs / $ 1,200.00 | $ 2,000.00 | $ 3,000.00 | $ 2,200.00 | $ 8,400.00
15 |Total Expen: Gold, Accent 4, / $ 41,200.00 | $ 62,000.00 | $103,000.00 | $62,200.00 | $268,400.00
16 Lighter 80% ~\_
17 |NET REVENUE $(11,200.00)| $(24,500.00)] $ 19,500.00 [ $ 7,800.00 | $ (8,400.00) |
18
19
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Module 5

Sales Report (continued)

Calculate Projected Sales

You use the Goal Seek feature to determine how many rooms you should rent at the Hornby Island and
Galiano Island hotels to increase the net revenue from these hotels, then create a bar chart to compare
current and projected income from the rental of rooms at the Bowen Island and Galiano Island hotels.

You use Goal Seek to

determine how

many rooms you
need to rent at the
Hornby Island hotel
to increase the net
revenue to $10,000.
L —

Integration 122

1. Click cell B17 (the net revenue for the Hornby Island hotel), click What-If Analysis in
the Forecast group on the Data tab, click Goal Seek, click the text box next to “To
value:”, type 10000 (four zeroes), press [Tab], type B7 as shown in FiGURE 5-13, click OK,
then click OK again
The value needed, 341.3333333, appears in cell B7.

2. Click cell C17, click What-If Analysis, click Goal Seek, enter 8000 as the To value and C7
as the cell to change, click OK, click OK, select B7:F7, click the Home tab, apply the
Comma style, then click the Decrease Decimal button % twice
Over the three months, you need to rent 341 rooms at the Hornby Island hotel to make a profit of $10,000,

and you need to rent 560 rooms at the Galiano Island hotel to make a profit of $8,000.

3. Click the Data tab, click What-If Analysis, click Scenario Manager, click Add, type
Projected Rentals, enter B7:C7 as the changing cells, click OK, click OK, then click Close

4. Double-click the Sheet1 tab, type 2017 Rentals, click the Select All button - in the
upper-left corner of the worksheet frame to select all the data, click the Home tab,
click the Copy button in the Clipboard group, add a new worksheet, click the Paste
button in the Clipboard group, then name the new sheet tab Projected Rentals

5. Show the 2017 Rentals worksheet, click the Data tab, click What-If Analysis, click
Scenario Manager, click 2017 Rentals, click Show, click Close, then click cell AT
The net revenue in cell F17 of the 2017 Rentals sheet is again $ (8,400.00).

6. Go to the Projected Rentals worksheet, click the Insert tab, click the Insert Column
or Bar Chart button -] in the Charts group, click Clustered Bar in the 2D Bar
section, click Select Data in the Data group, click the Chart data range Collapse
button 7=, click the 2017 Rentals tab, select cells B4:E4, press and hold [Ctrl],
select cells B8:E8, click the Chart data range Expand button =], then click OK

7. Move the chart down so that it starts at cell A20, resize it so that it extends to cell
G40, click Select Data in the Data group, click Edit under Legend Entries (Series), type
2017 Rentals as shown in Figuge 5-14, click OK, click Add, type Projected Rentals, click
the Series values Collapse button [, select cells B8:E8 on the Projected Rentals tab,
click the Expand button &, click OK, then click OK

8. Click Add Chart Element in the Chart Layouts group, point to Chart Title, click Above
Chart, type Comparison of Current and Projected Room Rentals, press [Enter], click
Add Chart Element, point to Legend, then click Bottom if necessary

9. Click any orange bar so only the orange bars are selected, click the Chart Tools Format
tab, change the Shape Fill color to Gold, Accent 4, Lighter 80%, click away from the
chart, then save the workbook
The chart is shown in FIGURE 5-15.
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FIGURE 5-13: Goal Seek dialog hox
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FIGURE 5-14: Edit Series dialog box
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FIGURE 5-15: Chart comparing current rentals with projected rentals
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Using Goal Seek

many hours a month you need to work to make $1000. You set
up a worksheet with Hours Worked, Hourly Rate, and Total. The
total cell must include a formula—in this case Hours Worked X

You use Goal Seek when you know the result you want a for-
mula to produce, but you don’t know what value you need to
include in the formula to get the result. For example, suppose
you want to make $1000 a month from a part-time job. You
know you can make $15/hour, but you need to know how

FIGURE 5-16: Goal Seek Example

Hourly Rate. You use Goal Seek to set the Total to $1000 by
changing the Hours Worked. FIGURE 5-16 shows the result.

The Set cell p—
must contain =L

a formula

|

Goal Seek dialog box
contains the cell to
set to a specific value
(cell B3) by changing

the value in cell B1.
|

must be worked to make

|
Goal Seek result: 67 hours ;
$1,000 @ $15.00/hour {
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. Create the Sales Report

You need to compile all the data from the Excel workbook in a report you create in Word. The completed
report is shown in FIGURE 5-17.

 stees |

1. Start Word, open a new blank document, type Sales Report for Coastal Resorts, press
[Enter], apply the Title style to the text, click the Design tab, select the Slice theme,
select the Casual Style Set, then save the document as PR 5-Coastal Resorts Sales
Report to the location where you save the files for this book

2. Click the Colors button in the Document Formatting group, scroll to and select the Red
Orange color set, type the subtitle, then type the first paragraph of text as shown in
the completed sales report in FIGURE 5-17

3. Switch to Excel, select cells A1:F17 in the Projected Rentals worksheet, click the Copy
button in the Clipboard group, switch to Word, verify that the insertion point is at the
end of the paragraph you just typed, press [Enter], click the Home tab, click the Paste
list arrow, click Paste Special, click the Paste link option button, click Microsoft Excel
Worksheet Obiject, then click OK

4. Right-click the pasted worksheet object in Word, click Picture, click the Size tab, set the
Width of the object to 6", click OK, double-click below the worksheet object, type the
paragraph of text under the copied worksheet object as shown in FiGURE 5-17, then press
[Enter]

5. Double-click the pasted worksheet object, click cell A2, select Summary in the formula
bar, type Projections, select 2017, type 2018, then press [Enter]

6. Scroll to the chart, click the chart, click the Copy button, switch to Word, double-click
If the room rate was

o St below the last paragraph of text, click the Paste list arrow, click the Use Destination
click: thie wisishset Theme & Link Data button %, set the Height of the chart to 3.1" and the Width to
object, then click 6.7", switch to Excel, change the cost of the Saltspring Island rooms (cell D6) to 150,
(Update Link. | return to Word, scroll to verify that the Saltspring Island room cost was updated to
$150, then click anywhere in the text above the chart

You will need to drag By selecting the Use Destination Theme & Link Data option, you ensure that the chart uses the color
the yellow circle scheme and theme associated with the Word document, not the original Excel workbook.

?;lrﬂetéz Eﬁfﬂ; 7. Click the Insert tab, click Shapes in the lllustrations group, click the Rounded

the callout. You may Rectangular Callout shape in the Callouts section, draw a shape above the chart, click
ik el the More button [= ] in the Shape Styles gallery, click Subtle Effect - Gold, Accent 2,

to get the callout to type Increase to 341 rooms, then resize and position the callout as shown in FIGURE 5-17
(looklkeyoumant. ] g Click the border of the callout box, copy and paste the callout box, then enter the

required text and position the callout box next to Galiano Island as shown in FIGURE 5-17

9. Save and close the document, switch to Excel, add your name below the chart, save

il | and close the workbook, click No if prompted to save the copied objects, then submit

presented in this | both files to your instructor

project, complete | If you wish to make changes to the Word document linked to the Excel workbook, open the Excel work-
|

MORE PRACTICE
For more practice

'g:;f;”g‘f;t book first. Then, open the Word document and click Yes in response to the message that appears asking if
—_ you wish to maintain the link between the document and the workbook.
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FIGURE 5-17

Sales Report for Coastal Resorts

Prepared by Your Name

In April, May, and June of 2017, both the Hornby Island and Galiano Island resorts lost
money. To increase revenue at the Homby Island resort, we need to rent 341 rooms
instead of the current 200 rooms. To increase revenue at the Galiano Island resort, we
need fo rent 560 rooms instead of the current 300 rooms. By doing so, we increase the
Hornby Island resort revenue to $10,000 and the Galiano Island resort revenue to $8,000.

Coastal Resorts
Sales Projections for April, May, June, 2018

Hornby Galiano Saltspring Quadra

Island Island Island island Totals i
REVENUE * 5
Average Cost per Room $ 15000|$ 12500|$ 15000(S 175.00 D
Total Number of Rooms Rented 341 560 700 400 2,001 ‘E
Total Room Rental Revenue $ 51,200.00 | $ 70,000.00 | $105,000.00 | $70,000.00 | $296,200.00 2_

e

EXPENSES =
Number of Rooms Available 20 30 50 30 8
Operating Cost per Room $ 2,000.00 | $ 2,000.00|$ 2,000.00|$ 2,000.00 et
Total Operating Costs $ 40,000.00 | $ 60,000.00 | $100,000.00 | $60,000.00 | $260,000.00 e
Advertising Costs $ 1,200.00 | $ 2,000.00 | $ 3,000.00 | $ 2,200.00 | $ 8,400.00
Total Expenses $ 41,200.00 | $ 62,000.00 | $103,000.00 | $62,200.00 | $268,400.00
[NET REVENUE | $ 10,000.00 [$ 8,000.00[$ 2,000.00 [ $ 7,800.00 | $ 27,800.00

The bar chart shown below compares the current room rentals in April, May, and June
of 2017 with the projected room rentals in April, May, and June of 2018.

Comparison of Current and Projected Room Rentals

Increase to 560 rooms

Increase to 341 rooms
romBy AN e — o '

$- $20.000.00 $40,000.00 $60,000.00 $80,000.00 $100,000.00 $120,000.00 $140,000.00

Projected Rentals ®2017 Rentals
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Marketing Update for
Classic Tours

Classic Tours hosts four two-week tours of Mediterranean countries. As the office manager, you need to
create a one-page marketing update that describes the tours offered by the company and summarizes
current sales. You Create the Update in Word and then Add Linked Data from Excel. The
completed document is shown in FIGURE 5-21 on page 129.

Create the Update in Word

You need to enter the text for the marketing update, create an attractive header in another document
and insert it as a screenshot into the update, then enter sales data in Excel.

1. Start Word, open a new blank document, change the top and bottom margins to .6",
type the text as shown in FiGURE 5-18, then save the document as PR 5-Classic Tours
Marketing Update to the location where you save the files for this book
As noted in FIGURE 5-18, this document will contain linked data from Excel.

2. Open PR 5-01.docx from the location where you store files for this book, then save it
as PR 5-Classic Tours Header
This file contains a picture that you will use to create an attractive heading to insert into the Marketing
Update as a screenshot.

3. Click the picture, click the Picture Tools Format tab, click the Crop list arrow, point to
Crop to Shape, then click the Flowchart Document shape in the Flowchart section of
shapes (7th selection in the first row of the Flowchart section)

4. Click the launcher =] in the Size group, click the Lock Aspect Ratio check box to
deselect it, enter 1.2 for the Absolute Height and 6 for the Absolute Width, click OK,
then save the document

5. Click the Insert tab, click the WordArt button in the Text group, select the Fill - Gold,
Accent 4, Soft Bevel style, type Classic Tours, drag the WordArt down to position it
over the picture, then double-click below the object to deselect it and press [Enter] a
few times to move the insertion point down
You move the insertion point down so it doesn’t appear in the screen clipping.

6. Show the PR 5-Classic Tours Marketing Update document, add a blank line at the top
of the page, click the blank line, click the Insert tab, click Screenshot in the lllustrations
group, then click Screen Clipping

7. Drag + from the upper-left corner of the image to the bottom-right corner to select
the graphic as shown in FIGURE 5-19
The graphic appears in the Word document.

8. Start Excel, open a new blank workbook, apply the Banded theme, then enter and
enhance the labels and values, calculate totals, and apply borders and shading as
shown in FIGURE 5-20

9. Name the Sheet1 tab Sales, add a new sheet and name it Chart, then save the
workbook as PR 5-Classic Tours Marketing Data to the location where you save the
files for this book
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Refer to
FIGURE 5-19
for placement.

Remember to calcu-
|ate totals; do not
type the values in
cells B7 and C7.



FIGURE 5-18: Text for the marketing update

Classic Tours conducts tours in four categories each year to various destinations in the Mediterranean
countries. The focus of each tour is the exploration of the remnants of ancient civilizations. The four
tours are Greek Voyager, Mysterious Crete, Roman Odyssey, and Western Mediterranean. All of the
tours run by Classic Tours are two weeks in duration.

Since its incorporation in 2010, Classic Tours has consistently sold virtually all of the Greek Voyager and You will replace

Roman Odyssey tours. In most years, 80% of the Mysterious Crete tours are sold. The Western the “XX”
Mediterranean tours were first offered in 2014 and are steadily gaining in popularity. Shown below is a references with
breakdown of tour sales by category. linked data

In 2017, Classic Tours offered a total of XX tours and sold XX tours. The column chart shown below later

displays the number of tours sold in each category relative to the number of tours available. Greek
Voyager tours rank the highest in terms of the number of tours sold relative to the tours available. !

FIGURE 5-19: Creating a screen clipping

To capture the screen clipping,
drag the pointer from here. ..

=
—
®
@
=
Y
=
=
s
o
S
.
o

Drag WordArt here

....to here
FIGURE 5-20: Sales data in Excel
AL R B 1 c e AR R
! 2017 Salesby Category < P oot
- 2 |Tour Name Tours Available Tours Sold Lighter 80%
' 3 |Greek Voyager 40 36 |
4 |Mysterious Crete 30 22
5 |Roman Odyssey 20 10
i 6 |Western Mediterranean 25 20
| ;5 115 88
8
9 l
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Marketing Update (continued)
Add Linked Data from Excel

You need to create a chart in Excel, and then copy the sales data and chart into Word as linked objects.
The completed report is shown in FIGURE 5-21.

| stees |

1.
2.
3.
4,
5
TROUBLE 6.
Add a space after
the value if needed.
7.
8.
MORE PRACTICE 9
For more practice

| with the skills
I presented in this

project, complete
Independent
Challenge 3.

Select cells A2:C6 on the Sales tab, click the Insert tab, click Recommended Charts,
select the Clustered Column chart (fourth selection), click OK, click the Move Chart
button in the Location group, click the Object in list arrow, click Chart, then click OK

Click the chart title and type Tours Sold Compared to Tours Available, size and position
the chart so that it extends from cell A1 through cell |21, click the Sales tab, then save
the workbook

Select cells A1:C7, copy them, switch to Word, click after “category” at the end of the
second paragraph, press [Enter], click the Paste list arrow, then click the Link & Keep
Source Formatting button </

The data is pasted into Word as a linked object that uses the formatting you applied in Excel.

Switch back to Excel, click the Chart tab, click the chart, copy it, switch to Word, click
after “available” at the end of the last paragraph, press [Enter], click the Paste list
arrow, then click the Keep Source Formatting & Link Data button <«

Click the chart, click the Chart Tools Format tab, then set the height of the chart to
2.9" and the width to 5.5"

Switch to Excel, show the Sales sheet, click cell B7, copy it, switch to Word, select the
first XX in line 1 of paragraph 3, click the Paste list arrow, click Paste Special, click the
Paste link option button, click Unformatted Text, then click OK

Copy cell C7 from Excel and paste it as a link (Unformatted Text) over the second XX
in paragraph 3, switch to Excel, change the number of available tours for Western
Mediterranean in cell B6 to 35, switch to Word, then verify that the tours available are
now 125 in the table and the paragraph (update if necessary), and that the yellow
Tours Available column for Western Mediterranean in the chart extends to the 35 line

Double-click the footer area below the chart, then type your name and right-align it

Adijust the spacing of objects as needed so that all content fits on one page, save the
document, switch to Excel, add your name to cell A10 in the Sales worksheet, save the
workbook in Excel, save and close the Header document, then submit all files to your
instructor, then close all files

If you wish to make changes to the Word document linked to the Excel workbook, open the Excel work-
book first. Then, open the Word document and click Yes in response to the message that appears asking if
you wish to maintain the link between the document and the workbook.
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FIGURE 5-21

Classic Tours conducts tours in four categories each year to various destinations in the Mediterranean
countries. The focus of each tour is the exploration of the remnants of ancient civilizations. The four
tours are Greek Voyager, Mysterious Crete, Roman Odyssey, and Western Mediterranean. All of the
tours run by Classic Tours are two weeks in duration.

Since its incorporation in 2010, Classic Tours has consistently sold virtually all of the Greek Voyager and
Roman Odyssey tours. In most years, 80% of the Mysterious Crete tours are sold. The Western
Mediterranean tours were first offered in 2014 and are steadily gaining in popularity. Shown below is a
breakdown of tour sales by category.

2017 Sales by Category ‘.?D.

Tour Name Tours Available | Tours Sold E

Greek Voyager 40 36 g

Mysterious Crete 30 22 =

Roman Odyssey 20 10 | S

Western Mediterranean 35 20 | —
125 88

In 2017, Classic Tours offered a total of 125 tours and sold 88 tours. The column chart shown below
displays the number of tours sold in each category relative to the number of tours available. Greek
Voyager tours rank the highest in terms of the number of tours sold relative to the tours available.

Tours Sold Compared to Tours Available

45
40
35
30
25
20
15
10

Greek Voyager Mysterious Crete Roman Odyssey Western Mediterranean

# Tours Available  ® Tours Sold

Your Name
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Report for Harmony Teas

Harmony Teas is a small business in Vancouver, BC, that sells specialty loose leaf teas from all over the
world. The company has researched an opportunity to partner with Capilano Inn, a local boutique hotel,
to feature their teas in the guest rooms and restaurant. A draft of a report describing the partnership has
already been written. To complete the report, you need to Import an Excel Workbook, Create the
Report in Word, and then Add Excel and Access Objects. The three pages of the completed report
are shown in FIGURE 7-18 on page 179.

Import an Excel Workbook

You need to create an Access database containing a Product List table, add records for some of the com-
pany’s products, and then import an Excel workbook that contains data about the herbal teas into the
Product List table. Often companies enter data into Excel first and then export it to Access.

HINT
Make sure you

change the data type
for Price to Currency.

TROUBLE
If a "Subscript out of
range' message

appears when
appending the Excel
records to the Access
database, close the
database and reopen
it. Enable content if
requested.

®

Start Access, then create a new database called PR 7-Harmony Teas.accdb saved to the
location where you save the files for this book

Click the View button, save the table as Product List, type Product # as the first Field
Name, change the Data Type to Number, then enter the remaining fields as shown in
FIGURE 7-12, changing the Data Type for Price to Currency

Click the Category Data Type list arrow, click Lookup Wizard, click Open if prompted,
click the “1 will type in the values that | want.” option button, click Next, press [Tab],
type Green and Black as the two lookup values, then click Finish

Click the View button, click Yes, enter the data and widen columns as shown in
FIGURE 7-13, then close the table, saving if prompted

Start Excel, open the file PR 7-04.xIsx from the location where you store your Data
Files, then save the file as PR 7-Harmony Teas_Herbal.xlsx

The worksheet contains three columns. Before you can import this worksheet into the Access table, you
need to ensure that both the Excel worksheet and the Access table contain the exact same column headings
and data types.

Select column C, click the right mouse button, click Insert, type Category in cell C1,
click cell C2, type Herbal, drag the fill handle to cell C27 to fill all the cells with the
Herbal label, then adjust the column width

Save and close the workbook without exiting Excel, return to Access, click Product List
in the list of All Access Objects, click the External Data tab, click Excel in the Import &
Link group, click the Browse button, navigate to the location where you save the files
for this book, then double-click PR 7-Harmony Teas_Herbal.xIsx

Click the “Append a copy of the records to the table:” option button, click OK, click
Open if prompted, click Next, click Finish, then click Close

Double-click Product List to open it, widen the Description column, scroll down so you
can see the five records you originally entered in the Product List table at the bottom
of the list along with some of the new records as shown in FiGure 7-14, then close and
save the table
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FIGURE 7-12: Fields for the Product List tahle

 S—

T Product List \,

Field Name i Data Type *
¥ |Product # Number
‘‘‘‘‘ | Description Short Text
__ Category Short Text
\Price.  _____ Currency

FIGURE 7-13: Records for the Product List table

| 3 Product ist\,
. Product# - % Description ~ ; Category ~ Price - ECIick toAdd -~ |
| 5800 CeylonBlend  Black $18.00

5801 Orange Pekoe  Black $15.00

i 5802 Dragon Jasmine Green $17.00
149 5803 Zen Moment  Green $22.00
L i 5804 Cold Zinger Green $14.00

s

FIGURE 7-14: Excel data imported into the Product List table

e ome reate External Dats Database Tc Figld: %,
= — ,? ? PTetfie = EL 2 FR s f@Aces |
| & 2 @ B E Fxmerie I E’m 192 6l = 58 Word Merge |
| Saved Linked Table Excel Access ODBC Swed Excel Ted XML PDF  Email |
| Imports  Manager Database ¥7 More~™  poons File  File orXPS S More - |
| Import & Link Export o |
'8 o o *
| All Access Obje... @ « | = Productlist, )
fle 5 Product# -|  Description ~| Category - Price - CicktoAdd - 12
i Tables a 3562 Goji Berry Herbal $14.00
| e e | 3563 Citrus Pop Herbal $19.00
I w1 3564 Mango Fruit Herbal $12.00 Scroll up to see
1 3565 Mulberry Chamomile Herbal $14.00 iy
|
} } 3566 Soothing Chamomile Herbal $13.00 Some Of the reCOI’dS addltlonal
| B 3567 Spearmint Remedy  Herbal $15.00 l’ecol’dS for a tota‘
[ [ 3568 Myrtle Herbal $18.00 &—— appended from the
i 3569 Peppermint Surprise Herbal $16.00 Excel WOfkbOOk Of 31 I’eCOTdS
L 3570 Wintergreen Herbal $17.00
| 3571 Raspberry Rooibos  Herbal $12.00
3572 Strawberry Hibiscus  Herbal $13.00
3573 Rosehip Herbal $12.00
3574 Fennel Herbal $15.00
3575 Apricot Taste Herbal $19.00 -
[ 5800 Ceylon Blend Black $18.00 T
5801 Orange Pekoe Black $15.00
5802 Dragon jasmine  Green $17.00 <&— Records entered in Access
| 5803 Zen Moment Green $22.00
I 5804 Cold Zinger Green $14.00 ]
| * o $0.00
Record: 4 Tof31 | % HoFiker | Search ) ) ) o o et
Datasheet View ' . E 5 i
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Integration 2016
Module 7

Multipage Report (continued)

Create the Report in Word

The report consists of three pages that will include objects copied from Excel and Access. First, you need
to set up the document in Word and then you need to insert the text. You will insert the Excel and Access
objects in the next lesson.

Click the Show/Hide
button | T |in the
Paragraph group
on the Home

tab to show
paragraph marks.

HINT

If the Alignment
guides are not visi-
ble, click the Layout
tab, click the Align
list arrow, then click
Use Alignment
Guides. =

Integration 176

1. Start Word and create a blank document, click the Layout tab, click the Margins button
in the Page Setup group, click Custom Margins, change the Left margin to 2, click OK,
click the Design tab, click the Themes button, select the lon Boardroom theme, then
save the document as PR 7-Harmony Teas Partnership Report.docx to the location
where you save the files for this book

2. Click the Insert tab, click the Header button in the Header & Footer group, click Blank,
click the Insert tab, click the Insert WordArt button in the Text group, select the
Fill - Red, Accent 3, Sharp Bevel style (2nd row, last column), then replace [Type here]
with Partnership Report

3. Select Partnership Report, click the Home tab and increase the font size to 48 pt,
center the text if it is not centered, click the launcher = in the Font group, click the
Advanced tab, click the Spacing list arrow, click Expanded, select the contents of the By
text box, type 5, press [Tab], compare the dialog box to FIGURE 7-15, then click OK

4. Click the Drawing Tools Format tab, click Text Direction in the Text group, click Rotate
all text 270°, then switch to One Page view and use the alignment guides to position
the WordArt object as shown in FIGURE 7-16

5. Click the Header & Footer Tools Design tab, click the Go to Footer button in the
Navigation group, change the zoom to 100%, type your name at the left margin, press
[Tab] twice, click the Page Number button in the Header & Footer group, point to
Current Position, then click Plain Number

6. Click the Close Header and Footer button in the Close group, click the Insert tab, click
the Object list arrow in the Text group, click Text from File, navigate to the location

where you store your Data Files, then double-click PR 7-05.docx
The text required for the report is inserted into the document.

7. Scroll to the top of the document, select INTRODUCTION, click the Home tab, then
click Heading 1 in the Styles gallery

8. Format all the headings in the document that are formatted in uppercase letters with
the Heading 1 style, then format all the headings in the document that are formatted
in title case with the Heading 2 style
FIGURE 7-17 shows some of the formatted headings.

9. Save the document
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FIGURE 7-15: Setting character spacing FIGURE 7-16: Completed WordArt object in One Page view

Font ? X @
‘ de & o
Font Advanced |
nf v | Header | H
Character Spacing | T | Use allgnmgnt
e — ‘ 5 ; guides to align
cale: | | | :
. | [ | the WordArt object
Spacing: | Expand ; [ o |
Position: |§ | o-
[ kerning for fonts: s | | i
Enter “5” in O
1 1 i
OpenType Features thE By teXt bOX } m i
Ligatures: ‘None >:\Z§ ‘ Q ‘
Number spacing: | E | O E t
Stylistic sets: Default vl | E '
[[] Use Contextual Alternates |
o | | £
review i | |
FUAINInersIii I 5
| | | O
This is the body theme font. The current document theme defines which font will be used. L j n— |
‘,,, — _,,v-,..,‘! T y e | =
| SetAs Detout | Lo || cme | s
(1=}
-
V]
e~
(=]
-
N
(=]
s
(=7}
FIGURE 7-17: Heading styles applied to selected text
Q. owners to seek out distributors and other related companies with
| similar commitments to the environment.
B T
Partnership Need
capilgng Inn wishes to work with a local distributor that provides
high quality gourmet tea products that are organically grown and
[ presented in environmentally sensitive packaging. Harmony Teas
Headin g ) style can certainly supply teas of the required quality.

PRODUCTS AND SERVICES
This section discusses the proposed partneérskig_in terms of the
products that Harmony Teas will provide to Capild

Products Available from Harmony Teas
The inn plans to feature a selection of herbal teas in each guest
room in addition to promoting the teas in its restaurant. Capil
Inn aiso has plans for launching a biweekly Aftemoon Teg<ervice
that will feature only teas from Harmony Tecs.

capilang Inn is most interested in the herbal t

Heading 1 style

shown below.

FINANCIAL CONSIDERATION
Capilgno Inn has provided informaticn related to the sales of
products it received from its former distributor, The Tea Place.
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Integration 2016 = i
Module 7 Multipage Report (continued)

. Add Excel and Access Objects to Word

To produce the three pages of the completed report shown in FIGURE 7-18, you need to insert spreadsheet
data, create a query table in Access and publish it in Word, and then copy a chart from Excel.

HINT
The .rft extension

stands for Rich Text
Format.

TROUBLE 4.

If the Word docu-
ment opens in
WordPad, copy the
text and paste it into
a blank Word docu-
ment and then save
it as an RTF file.

S ——————

MORE PRACTICE

For more practice

| with the skills > 10.
presented in this |

project, complete
Independent |

Challenge 2.

i

. Switch to Access, click the Create tab, click the Query Wizard button in the Queries

group, click OK, move all the records in the Product List table to the Selected Fields list
box, click Next, click Next, then click Finish

. Switch to Design view, type Herbal in the Criteria cell for Category, click the Run button

in the Results group, then close and save the query

. Click Product List Query in the list of Access Objects, click the External Data tab, click

the More button in the Export group, click Word, click the Browse button, navigate to
the location where you save the files for this book, change the name of the file to

PR 7-Harmony Teas Query, click Save, click the “Open the destination file after the
export operation is complete.” check box, then click OK

The table opens in a Word document named PR 7-Harmony Teas Query.rtf.

Return to Access, click Close, return to the query in Word, select the table, click the
Copy button, click the View tab, click the Switch Windows button in the Window group,
click PR 7-Harmony Teas Partnership Report.docx, click at the end of the second para-
graph below the “Products Available from Harmony Teas” heading toward the bottom
of page 1 (ends with the text “teas shown below”), press [Enter], then click the Paste
button on the Home tab

. Scroll up and add a page break to the left of the paragraph above the table, select the

table, click the Table Tools Design tab, click the More button = in the Table Styles
group, then select the Grid Table 2 - Accent 3 style

. In Excel, open the file PR 7-06.xIsx, save the file as PR 7-Harmony Teas_Revenue.xlsx,

select cells A1:E12, copy them, then switch to the report in Word

. On the second page, at the end of the second paragraph, following "tourist season,"

press [Enter], click the Paste list arrow, then click the Picture button =
You can select the Picture option when you don't need to modify the contents of the Excel file.

. Switch to Excel, click the Projected Sales sheet tab, select cells A1:E3, click the Insert

tab, click the Insert Column or Bar Chart button in the Charts group, click the
Clustered Column chart style, then change the chart title to Projected Sales

. Copy the chart, switch to the report in Word, click at the end of the paragraph above

the “CONCLUSION” heading, press [Enter], click the Paste list arrow, click the Use
Destination Theme & Embed Workbook button [%,, click the chart, click the Chart Tools
Format tab, select the contents of the Height box in the Size group, type 2.5, then
press [Enter]

Click the View tab, click the Zoom button in the Zoom group, click the Many Pages
button and drag to select 1 x 3 Pages, click OK, add a page break to the left of the last
paragraph on page 2 (starts with “Shown below”), compare the completed report to
FIGURE 7-18, make adjustments as needed, save the document, submit all files to your
instructor, then close all files and exit all programs
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FIGURE 7-18: Completed report

- INTRODUCTION

Harmony Teas has an opportunity to partner with Capilano Inn, a
boutique-style hotel that has just opened in Vancouver and is
interested in offering its guests premium guaiity teas. This report
describes the partnership issues in terms of three factors:

Partnership Requirements, Products and Services, and Fing
Considerations.

PARTNERSHIP REQUIREMENTS
This section provides background information about Capil{
and discusses how the partnership could benefit both con

Background Information

Partnership Need

that will fectL,I asbtooc —

Capilano Inn is most interested in the herbal teas shown beiow.

Partnership Report

Your Neme

Partnership Report

Product # Description Category Price
= . . 3550 Licorice Candy Herbal $18.00
Capileno Inn has made steady progress in a receptive 581 T v B tienal dis.00
merketplace. The boutique-style hotel caters to guests wit( = .

" 2 p | 3552 Red Pepper Surprise  Herbal $12.00
discerning tastes who want a luxury experience in a small ¢ i 3553 Lemongrass Harbat $17.00
inimate setting. Capilono Inn's planet friendly ethos has lg - 3554 Coconut Chai Herbal $18.00
owners fo seek out distrioutors and other related companit 3555 Vanilla Apple Herbal $16.00
similar commitments to the environment. o 3556 Lemon Spearmint Herbal $15.00

3557  Juniper Herbal $14.00
Capilano Inn wishes to work with a local distributor that prd Q ;::: ZT::LW;“ . :e:::: ;::'z
high quali rmet tea products that are organically grd el o :

Ilghiquaity goun S precuct hayreiofgdnicoly oy 3560 Lovely Lavender Herbal $12.00
presented in environmentally sensiive packaging. Harmor 3561 Gures i $16.00
cen certainly supply teas of the required quality. 3562 Goji Berry ol 514'00

z 3563 Citrus Pop Herbal $19.00
PRODFJCTS AND SERVICES L 3564 Mango Fruit Herbal $12.00
This section discusses the proposed partnership in terms of 3565 Mulberry Chamomile = Herbal $14.00
products that Harmony Teas will provide to Capilano inn. Q 3566 Soothing Chamomile  Herbal $13.00
Products Available from Hormony Téas $307. | Sommiit Nemady. | tarte) 200
g s . : oumm 3568 Myrtle Herbal $18.00
The inn plans o feature a selection of herbal teas in each 7
" e 5 En 2 i 3569 Peppermint Surprise  Herbal $16.00
room in cddition to promoting the teas in its restaurant. Cd 3570 Wintergreen Herbal $17.00
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Inn also has plans for launching a bvweelﬂy Afternoon Tea 3571 ' Raspberry Rooibos Herbal $12.00
bal $13.00
3 zal $1200
pal $15.00
3 p bal $19.00
Shown below are projected sales of Harmony Teas to Capilano Inn
over the three busiest months of the tourist season.
NS

Harmony Teas

lion related to the sales of
distributor, The Tea Place.

Sales Projecﬂon ‘ Teas could expect a minimum
e of products to Capilano Inn.

July August September Total
Revenue
Black and GreenTeas $2800.00 $3,080.00 $ 338800 $ 926800 |

Herbal Teas $5,000.00 $5500.00 $ 6,050.00 $16,550.00 |
Total Revenue $7,800.00 $8,580.00 $9,438.00 $2581800 |

Expenses

Advertising 1,500.00  1,500.00 1,500.00 4,500.00

Cost of Sales: 60% 4,680.00  5,148.00 5,662.80  15,490.80

Total Expenses $6,180.00 $6,648.00 $7,162.80 $19,990.80
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NetRevenue $1,620.00 $1,932.00 $2,27520 $ 5,827.20

Projected Revenues

The chart illustrated below shows the revenues projected for each
quarter in the first year of the proposed partnership with Capilano
Inn.

Projected Sales
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CONCLUSION

Harmony Teas has the opportunity to increase its market share by
partnering with Capilano Inn. Both companies are seriously
committed to the environment and to providing their customers
with a high-quality tea drinking experience.
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